<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338">
<link rel="alternate" href="http://m.deredactie.be/#!/p/1.3043338" media="only screen and (max-width: 400px)">
<title>Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete</title>
<meta property="og:site_name" content="deredactie.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete" />
<meta property="og:description" content="Hij had geprobeerd om een aantal Iraniërs naar Engeland te brengen, maar ze werden onderschept in ons land." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.1209055!image/4166248177.jpg_gen/derivatives/landscape670/4166248177.jpg" />
<meta property="article:author" content="https://www.facebook.com/deredactie.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338" />
<meta name="twitter:title" content="Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete" />
<meta name="twitter:description" content="Hij had geprobeerd om een aantal Iraniërs naar Engeland te brengen, maar ze werden onderschept in ons land." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.1209055!image/4166248177.jpg_gen/derivatives/landscape670/4166248177.jpg" />
<link rel="alternate" type="application/atom+xml" title="Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete" href="/cm/vrtnieuws/regio/westvlaanderen?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws!topmenu/setup/setup.general/favicon/favicon13.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1566190!image/3382280851.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607762!general.hotfix.v7.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2831889!vrtnieuws2017-themes.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="270994524621" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132827353895432434']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/DEREDACTIE.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script src="/polopoly_fs/1.2607763!disable-mobile-alternative.js"></script>
<script src="/polopoly_fs/1.2607764!fix_embedded.js"></script>
<script src="/polopoly_fs/1.2607765!hotfix_gigya.js"></script>
</head>
<!--[if lt IE 7 ]><body id="vrtnieuws.be" class="ie ie6 regio nl" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="vrtnieuws.be" class="ie ie7 regio nl" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="vrtnieuws.be" class="ie ie8 regio nl" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="vrtnieuws.be" class="ie ie9 regio nl" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="vrtnieuws.be" class="regio nl" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('115011355200869');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.4773 Thu Aug 10 13:55:01 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4773 Thu Aug 10 13:56:01 CEST 2017 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-08-10T13:56:01.944+02:00"><span id="siteDate">10 augustus 2017</span>
<span id="siteTime">13:56</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></p>
<p id="to-sitemap"><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></p>
<p id="to-contact"><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></p>
<ul class="hnav">
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/vrtnieuws/1.516538" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="/cm/vrtnieuws/videozone/livestream/1.1535211" class="videolink" title="LIVE: Het journaal 13 uur">
<img src="/polopoly_fs/1.2572260!image/878963091.jpg_gen/derivatives/landscape270/878963091.jpg" alt="" width="270" height="152" class="thumb" />
<div><em>LIVE: Het journaal 13 uur</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="/cm/vrtnieuws/videozone/weer/1.238640" class="videolink" title="Het weer 13.30u">
<img src="https://media.vrtnieuws.net/2017/08/md-ast-745772b8-cc64-4704-ba0d-65a6104905ce.tmb/0025.jpg" class="thumb"/>
<div><em>Het weer 13.30u</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaalVGT/2.51263" class="videolink" title="Het journaal VGT - 09/8">
<img src="https://media.vrtnieuws.net/2017/08/md-ast-4c27e88e-4453-49bb-8a78-8c1f3d0a62fb.tmb/0009.jpg" class="thumb"/>
<div><em>Het journaal VGT - 09/8</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5120 Thu Aug 10 13:56:07 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/vrtnieuws" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li >
<a href="/cm/vrtnieuws/binnenland/2.51237" title="Fipronil in eieren" ><span >Fipronil in eieren <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span >Binnenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/regio/antwerpen" title="Antwerpen" ><span>&raquo; </span>Antwerpen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/brussel" title="Brussel" ><span>&raquo; </span>Brussel</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/limburg" title="Limburg" ><span>&raquo; </span>Limburg</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/oostvlaanderen" title="Oost-Vlaanderen" ><span>&raquo; </span>Oost-Vlaanderen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/vlaamsbrabant" title="Vlaams-Brabant" ><span>&raquo; </span>Vlaams-Brabant</a>
</li>
<li class="current last">
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>&raquo; </span>West-Vlaanderen</a>
</li>
</ul>
<a href="/cm/vrtnieuws/binnenland" class="navMore" title="Binnenland" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span >Politiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span >Buitenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/vrtnieuws/buitenland/isinhetvizier" title="IS in het vizier" ><span>&raquo; </span>IS in het vizier</a>
</li>
</ul>
<a href="/cm/vrtnieuws/buitenland" class="navMore" title="Buitenland" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span >Ook dat nog <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span >Cultuur &amp; media <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek" title="muziek" ><span>&raquo; </span>muziek</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film" title="film" ><span>&raquo; </span>film</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/filmward" title="FilmWard" ><span>&raquo; </span>FilmWard</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/kunsten" title="kunsten" ><span>&raquo; </span>kunsten</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media" title="media" ><span>&raquo; </span>media</a>
</li>
</ul>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" class="navMore" title="Cultuur &amp; media" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span >opinie <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/opinieblog/opinie" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/analyse" title="analyse" ><span>&raquo; </span>analyse</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><span>&raquo; </span>Ombudsman</a>
</li>
</ul>
<a href="/cm/vrtnieuws/opinieblog" class="navMore" title="opinie" >volledig overzicht</a>
</div>
</li>
<li class="last hasSubMenu">
<a href="/cm/vrtnieuws/allerubrieken" title="Rubrieken" ><span >Rubrieken <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span>&raquo; </span>Binnenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>&raquo; </span>Politiek</a>
</li>
<li >
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>&raquo; </span>Economie</a>
</li>
<li >
<a href="/cm/vrtnieuws/14-18" title="14-18" ><span>&raquo; </span>14-18</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span>&raquo; </span>Buitenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span>&raquo; </span>Cultuur &amp; media</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span>&raquo; </span>wetenschap</a>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span>&raquo; </span>Ook dat nog</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
</ul>
<a href="/cm/vrtnieuws/allerubrieken" class="navMore" title="Rubrieken" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="/cm/vrtnieuws/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" >
<a href="/cm/vrtnieuws/Livecenter" title="Live Center" ><i></i><span >Live Center</span></a>
</li>
<li id="navItem4" >
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><i></i><span >Ombudsman</span></a>
</li>
<li id="navItem5" class="icon-facebook">
<a href="https://www.facebook.com/vrtnws" target="_blank" ><i></i><span ></span></a>
</li>
<li id="navItem6" class="icon-twitter last">
<a href="https://twitter.com/vrtderedactie" target="_blank" ><i></i><span ></span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/vrtnieuws" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/regio" title="Regio" ><span>Regio</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>West-Vlaanderen</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3043338" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Mildere%20straf%20voor%20mensensmokkelaar%3A%2030%20maanden%20cel%2C%20waarvan%2010%20met%20uitstel%2C%20en%2036.000%20euro%20boete&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3043338" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fregio%2Fwestvlaanderen%2F1.3043338" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fregio%2Fwestvlaanderen%2F1.3043338&amp;hashtags=vrtnieuws&amp;text=Mildere%20straf%20voor%20mensensmokkelaar%3A%2030%20maanden%20cel%2C%20waarvan%2010%20met%20uitstel%2C%20en%2036.000%20euro%20boete" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3043338">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3043338" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Mildere%20straf%20voor%20mensensmokkelaar%3A%2030%20maanden%20cel%2C%20waarvan%2010%20met%20uitstel%2C%20en%2036.000%20euro%20boete&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3043338" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fregio%2Fwestvlaanderen%2F1.3043338" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fregio%2Fwestvlaanderen%2F1.3043338&amp;hashtags=vrtnieuws&amp;text=Mildere%20straf%20voor%20mensensmokkelaar%3A%2030%20maanden%20cel%2C%20waarvan%2010%20met%20uitstel%2C%20en%2036.000%20euro%20boete" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete
<small id="author"><span class="label">Auteur: </span>Belga, Helen Goedgebeur</small>
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem noDesc" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.1209055!image/4166248177.jpg_gen/derivatives/landscape670/4166248177.jpg" alt="" />
<span class="copyright">AP</span>
</span>
</li>
</ul>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.1209055?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.1209055!image/4166248177.jpg_gen/derivatives/landscape70/4166248177.jpg" alt="" class="extrasmall" />
<span class="thumbnail_description">
<span></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>do 10/08/2017 - 11:27</strong>
</small>
<small class="author"><i></i>Belga, Helen Goedgebeur</small>
<strong>In Brugge is een Roemeense vrachtwagenchauffeur veroordeeld tot een geldboete van 36.000 euro en een gevangenisstraf van 30 maanden, waarvan 10 maanden met uitstel, voor mensensmokkel. Dat is een mildere straf dan de 30 maanden effectief die hij in mei nog had gekregen. Hij had geprobeerd om een aantal Iraniërs naar Engeland te brengen, maar ze werden onderschept in ons land.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>De Iraniërs waren in Zeebrugge in contact gekomen met de Roemeense vrachtwagenchauffeur die hen beloofd had naar het Verenigd Koninkrijk te brengen. Maar in juni vorig jaar mislukte die poging en werden de Iraniërs betrapt in een vrachtwagen.</p>
<p>De Iraanse migranten hadden aan de rechtbank gevraagd om het geld terug te krijgen dat ze aan de mensensmokkelaar betaald hadden. Maar dat kan niet, oordeelde de rechtbank toen, omdat het om een betaling voor een illegale activiteit gaat. Drie Iraniërs kregen wel elk een schadevergoeding van 5.000 euro. Voor de geleden materiële schade kregen ze elk 433 euro. De Roemeense chauffeur werd toen bij verstek veroordeeld tot een boete van 36.000 euro en een celstraf van 30 maanden. Hij was op dat moment spoorloos.</p>
<p>Intussen werd de man opgepakt in Duitsland en overgeleverd. Hij tekende meteen verzet aan tegen zijn veroordeling. Op het nieuwe proces heeft de man nu een mildere straf gekregen. Hij krijgt een boete van 36.000 euro, net als bij het eerste proces, maar krijgt nu een celstraf van 30 maanden, waarvan 10 met uitstel.</p>
</div>
</div>
<hr />
<div id="story">
<p><strong>eerder verschenen:</strong></p>
<ul class="vnav">
<li class="text dontsplit ">
<a href="/cm/vrtnieuws/binnenland/1.2968301" >30 maanden cel en boete van 36.000 euro voor mensensmokkelaar</a>
</li>
<li class="text dontsplit ">
<a href="/cm/vrtnieuws/binnenland/1.2956508" >Vluchtelingen eisen schadevergoeding van mensensmokkelaar</a>
</li>
</ul>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Mildere%20straf%20voor%20mensensmokkelaar%3A%2030%20maanden%20cel%2C%20waarvan%2010%20met%20uitstel%2C%20en%2036.000%20euro%20boete&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3043338"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3043338" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338" data-counturl="http://deredactie.be/cm/vrtnieuws/regio/westvlaanderen/1.3043338" data-text="Mildere straf voor mensensmokkelaar: 30 maanden cel, waarvan 10 met uitstel, en 36.000 euro boete" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5120 Thu Aug 10 13:56:07 CEST 2017 (1m) -->
<div class="divider link">
<a href="http://www.deredactie.be/cm/vrtnieuws/regio" >
<img src="/polopoly_fs/1.519465!image/572642745.jpg" alt="" width="280" height="107" />
</a>
</div>
<!-- common/list/tabsElement.jsp -->
<div class="block nav-tabs widgetTabs context no-title meest">
<ul class="hnav">
<li>
<a href="#tab5382125360"><span>Meest gelezen</span></a>
</li>
<li>
<a href="#tab5382125361"><span>Meest bekeken</span></a>
</li>
</ul>
<div id="tab5382125360">
<div class="divider list ">
<h4><span>Meest gelezen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-09T20:31:00.000+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3043058" >Autopsie verklaart mysterieuze dood 2 Franse vrienden in tuin</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T07:34:00.000+02:00">
07:34
</ins>
<a href="/cm/vrtnieuws/regio/westvlaanderen/1.3043221" >Horeca-uitbaters aan onze kust slachtoffer van wisseltruc</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T07:38:00.000+02:00">
07:38
</ins>
<a href="/cm/vrtnieuws/buitenland/2.49408?eid=1.3043211" >Trump over Noord-Korea in 1999: &#034;Ik zou als een gek onderhandelen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T10:02:00.000+02:00">
10:02
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3043276" >Man beschoten in Schoten, politieactie aan de gang</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T11:18:00.000+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3042663" >Waarom is het eiland Guam van belang voor de VS en Noord-Korea?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T01:55:00.000+02:00">
01:55
</ins>
<a href="/cm/vrtnieuws/buitenland/2.49408?eid=1.3043178" >Noord-Korea &#034;vanaf midden augustus&#034; klaar om Amerikaans eiland Guam te bombarderen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T23:10:00.000+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3043157" >Soenens: &#034;Wereld zal moeten erkennen dat Noord-Korea kernmacht is geworden&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T06:48:00.000+02:00">
06:48
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3043184" >Cruiseschip meert aan in Alaska met dode walvis op zijn boeg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T13:13:00.000+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3042772" >Wat de eiercrisis ons leert over de luizen bij kinderen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T11:05:00.000+02:00">
11:05
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3042989" >Hoe beschermen de VS en bondgenoten zich tegen raketten?</a>
</li>
</ol>
</div>
</div>
<div id="tab5382125361">
<div class="divider list ">
<h4><span></span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-08-10T08:15:00.043+02:00">
08:15
</ins>
<a href="/cm/vrtnieuws/videozone/ookdatnog/1.3043237" class="videolink"><i></i>Noord-Korea aanduiden op de kaart? Niet zo vanzelfsprekend voor Amerikanen</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T23:15:00.972+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51265" class="videolink"><i></i>Het journaal L - 09/08/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T20:27:00.988+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.51261?video=1.3043083" class="videolink"><i></i>&#034;Oorlogstaal ruit de boel op in plaats van conflict te sussen&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-10T12:55:00.100+02:00">
12:55
</ins>
<a href="/cm/vrtnieuws/videozone/livestream/1.1535211" class="videolink"><i></i>LIVE: Het journaal 13 uur</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-10T07:26:00.455+02:00">
07:26
</ins>
<a href="/cm/vrtnieuws/videozone/ookdatnog/1.3043217" class="videolink"><i></i>Gigantische Trumpkip staat paraat vlak bij het Witte Huis</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T07:41:00.657+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3042629" class="videolink"><i></i>Gezocht: jogger die vrouw bijna onder bus duwt</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-10T10:42:00.385+02:00">
10:42
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3043295" class="videolink"><i></i>Londense dubbeldekbus rijdt winkel binnen</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T23:06:00.556+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51265?video=1.3043154" class="videolink"><i></i>Rus Evgeny Sviridov wint &#034;Koningin Elisabethwedstrijd voor oude muziek&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T21:27:00.224+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/binnenland/1.3043111" class="videolink"><i></i>Motard raakt zwaargewond bij ongeval tijdens koers</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T19:30:00.067+02:00">
09/08
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51262?video=1.3043042" class="videolink"><i></i>Is verhoogde spanning tussen VS en Noord-Korea afleidingsmanoeuvre?</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4773 Thu Aug 10 13:56:01 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></li>
<li><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></li>
<li><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.15372?view=bottomlist"><span>Flandersnews.be</span></a></li>
<li class="navItem2 "><a href="/cm/7.15376?view=bottomlist"><span>Flanderninfo.be</span></a></li>
<li class="navItem3 "><a href="/cm/7.15374?view=bottomlist"><span>Flandreinfo.be</span></a></li>
<li class="navItem4 underline"><a href="/cm/7.19585?view=bottomlist"><span></span></a></li>
<li class="navItem5 "><a href="/cm/1.516665?view=bottomlist"><span>Hoofdpunten</span></a></li>
<li class="navItem6 "><a href="/cm/1.519590?view=bottomlist"><span>Meest gelezen</span></a></li>
<li class="navItem7 "><a href="/cm/7.36404?view=bottomlist"><span>CULTUUR &amp; MEDIA</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>Flandersnews.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-08-10T13:39:00.000+02:00">
13:39
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Health%2Band%2BEnvironment/1.3043442" >Police raids as egg contamination investigation continues</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T12:50:00.000+02:00">
12:50
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/sports/1.3043390" >Izquierdo leaves Club Brugge for Brighton</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T12:06:00.000+02:00">
12:06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3043368" >Human trafficker given lighter sentence</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T11:12:00.000+02:00">
11:12
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Antwerp/1.3043327" >Man shot in suburban street</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-10T10:53:00.000+02:00">
10:53
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3043302" >Fraud gang targets West Flemish coast</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-10T10:20:00.739+02:00">
10:20
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3043280" class="videolink"><i></i>What is happening with our eggs?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T17:38:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3043008" >Prince Laurent takes down Twitter account</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-08-09T16:38:00.372+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3042973" class="videolink"><i></i>Give blood while shopping</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T15:11:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics/1.3042900" >Agriculture Minister angry with Dutch</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T14:01:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Culture/1.3042828" >VRT series selected for Fantastic Fest</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T12:39:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Brussels/1.3042754" >Rush hour traffic diverted amid bomb scare</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T11:55:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3042727" >Belgian bosses doing more to keep staff motivated</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-09T10:46:00.000+02:00">
09/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042681" >Food Safety Agency publishes egg list</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T17:22:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042333" >Second opinion reveals excess fipronil levels in eggs</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T16:49:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3042302" >Belgian Post Office buys Bubble Post</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T15:45:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Ghent/1.3042254" >International Algebra conference in Ghent</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T15:09:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042230" >Egg price rises due to fipronil crisis</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T14:18:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042193" >Two young offenders escape from secure detention centre</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T13:30:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042147" >Child porn convictions reach all time high</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-08T12:26:00.000+02:00">
08/08
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3042088" >Baby bonobo born at Planckendael</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4773 Thu Aug 10 13:55:01 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="http://sporza.be/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
<li>
<a href="" >
<img src="/polopoly_fs/1.519504!image/171765414.gif" alt="" width="100" height="64" />
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.deredactie.be/#!/p/1.3043338" data-mobile-text="Bekijk deze pagina op m.deredactie.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactie.regionaal.westvlaanderen.mildere_straf_voor_mensensmokkelaar_30_maanden_cel_waarvan_10_met_uitstel_en_36000_euro_boete_id_1-3043338&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactie.regionaal.westvlaanderen.mildere_straf_voor_mensensmokkelaar_30_maanden_cel_waarvan_10_met_uitstel_en_36000_euro_boete_id_1-3043338&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=88115&amp;Digest=EC+HHUTKuw/TbKPX4J7YXA"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/drcloud/deredactie.custom.js"></script>
<script defer src="/polopoly_fs/1.2265008!disable-mobile-alternative.js"></script>
<script defer src="/polopoly_fs/1.2413530!fix_embedded.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod16 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
