<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936">
<link rel="alternate" href="http://m.deredactie.be/#!/p/1.3012936" media="only screen and (max-width: 400px)">
<title>Sociale zekerheid uit het rood, ministers kloppen zich op de borst</title>
<meta property="og:site_name" content="deredactie.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sociale zekerheid uit het rood, ministers kloppen zich op de borst" />
<meta property="og:description" content="Volgens cijfers van de Rijksdienst Sociale Zekerheid wordt voor dit jaar een overschot van 84 miljoen verwacht. De topministers zien daarin het bewijs dat het beleid van de regering-Michel vruchten afwerpt." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3012981!image/3429991306.jpeg_gen/derivatives/landscape670/3429991306.jpeg" />
<meta property="article:author" content="https://www.facebook.com/deredactie.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936" />
<meta name="twitter:title" content="Sociale zekerheid uit het rood, ministers kloppen zich op de borst" />
<meta name="twitter:description" content="Volgens cijfers van de Rijksdienst Sociale Zekerheid wordt voor dit jaar een overschot van 84 miljoen verwacht. De topministers zien daarin het bewijs dat het beleid van de regering-Michel vruchten afwerpt." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3012981!image/3429991306.jpeg_gen/derivatives/landscape670/3429991306.jpeg" />
<link rel="alternate" type="application/atom+xml" title="Sociale zekerheid uit het rood, ministers kloppen zich op de borst" href="/cm/vrtnieuws/politiek?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws!topmenu/setup/setup.general/favicon/favicon13.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1566190!image/3382280851.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607762!general.hotfix.v7.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.541052!category_matrixnav.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2831889!vrtnieuws2017-themes.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="270994524621" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132827353895432434']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/DEREDACTIE.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script src="/polopoly_fs/1.2607763!disable-mobile-alternative.js"></script>
<script src="/polopoly_fs/1.2607764!fix_embedded.js"></script>
<script src="/polopoly_fs/1.2607765!hotfix_gigya.js"></script>
</head>
<!--[if lt IE 7 ]><body id="vrtnieuws.be" class="ie ie6 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="vrtnieuws.be" class="ie ie7 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="vrtnieuws.be" class="ie ie8 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="vrtnieuws.be" class="ie ie9 politiek nl" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="vrtnieuws.be" class="politiek nl" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('115011355200869');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.4773 Fri Jun 30 14:40:00 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4773 Fri Jun 30 14:43:00 CEST 2017 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-06-30T14:43:00.096+02:00"><span id="siteDate">30 juni 2017</span>
<span id="siteTime">14:43</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></p>
<p id="to-sitemap"><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></p>
<p id="to-contact"><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></p>
<ul class="hnav">
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/vrtnieuws/1.516538" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50725" class="videolink" title="Het journaal 1 - 30/06/17">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-18da272f-563c-4d89-a919-7377ac52d5a7.tmb/0024.jpg" class="thumb"/>
<div><em>Het journaal 1 - 30/06/17</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="/cm/vrtnieuws/videozone/weer/1.238640" class="videolink" title="Het weer 13.30u">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-5e30d6d9-6add-4468-9329-71cd2a84b392.tmb/0025.jpg" class="thumb"/>
<div><em>Het weer 13.30u</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaalVGT/2.50715" class="videolink" title="Het journaal VGT - 29/06">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-76cf6aaf-7d68-4033-8d16-aa8ad3891e0b.tmb/0015.jpg" class="thumb"/>
<div><em>Het journaal VGT - 29/06</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5323 Fri Jun 30 14:43:04 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/vrtnieuws" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="highlight">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek/2.47467" title="Rock Werchter 2017" ><span >Rock Werchter 2017 <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span >Binnenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/regio/antwerpen" title="Antwerpen" ><span>&raquo; </span>Antwerpen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/brussel" title="Brussel" ><span>&raquo; </span>Brussel</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/limburg" title="Limburg" ><span>&raquo; </span>Limburg</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/oostvlaanderen" title="Oost-Vlaanderen" ><span>&raquo; </span>Oost-Vlaanderen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/vlaamsbrabant" title="Vlaams-Brabant" ><span>&raquo; </span>Vlaams-Brabant</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>&raquo; </span>West-Vlaanderen</a>
</li>
</ul>
<a href="/cm/vrtnieuws/binnenland" class="navMore" title="Binnenland" >volledig overzicht</a>
</div>
</li>
<li class="current">
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span >Politiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span >Buitenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/buitenland/2.47689" title="Frankrijk Kiest" ><span>&raquo; </span>Frankrijk Kiest</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland/2.49479" title="Verenigd Koninkrijk kiest" ><span>&raquo; </span>Verenigd Koninkrijk kiest</a>
</li>
<li >
<a href="/cm/vrtnieuws/binnenland/2.49162" title="Europa, nu of nooit" ><span>&raquo; </span>Europa, nu of nooit</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/buitenland/isinhetvizier" title="IS in het vizier" ><span>&raquo; </span>IS in het vizier</a>
</li>
</ul>
<a href="/cm/vrtnieuws/buitenland" class="navMore" title="Buitenland" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span >Cultuur &amp; media <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek" title="muziek" ><span>&raquo; </span>muziek</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film" title="film" ><span>&raquo; </span>film</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/filmward" title="FilmWard" ><span>&raquo; </span>FilmWard</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/kunsten" title="kunsten" ><span>&raquo; </span>kunsten</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media" title="media" ><span>&raquo; </span>media</a>
</li>
</ul>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" class="navMore" title="Cultuur &amp; media" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span >opinie <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/opinieblog/opinie" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/analyse" title="analyse" ><span>&raquo; </span>analyse</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><span>&raquo; </span>Ombudsman</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog/VDC" title="Satire - VDC" ><span>&raquo; </span>Satire - VDC</a>
</li>
</ul>
<a href="/cm/vrtnieuws/opinieblog" class="navMore" title="opinie" >volledig overzicht</a>
</div>
</li>
<li class="last hasSubMenu">
<a href="/cm/vrtnieuws/allerubrieken" title="Rubrieken" ><span >Rubrieken <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/Jaaroverzicht%2B2016/2.47944" title="Jaaroverzicht 2016" ><span>&raquo; </span>Jaaroverzicht 2016</a>
</li>
<li >
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span>&raquo; </span>Binnenland</a>
</li>
<li class="current">
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>&raquo; </span>Politiek</a>
</li>
<li >
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>&raquo; </span>Economie</a>
</li>
<li >
<a href="/cm/vrtnieuws/14-18" title="14-18" ><span>&raquo; </span>14-18</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span>&raquo; </span>Buitenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span>&raquo; </span>Cultuur &amp; media</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span>&raquo; </span>wetenschap</a>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span>&raquo; </span>Ook dat nog</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
</ul>
<a href="/cm/vrtnieuws/allerubrieken" class="navMore" title="Rubrieken" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="/cm/vrtnieuws/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" >
<a href="/cm/vrtnieuws/Livecenter" title="Live Center" ><i></i><span >Live Center</span></a>
</li>
<li id="navItem4" >
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><i></i><span >Ombudsman</span></a>
</li>
<li id="navItem5" class="icon-facebook">
<a href="https://www.facebook.com/vrtnws" target="_blank" ><i></i><span ></span></a>
</li>
<li id="navItem6" class="icon-twitter last">
<a href="https://twitter.com/vrtderedactie" target="_blank" ><i></i><span ></span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/vrtnieuws" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>Politiek</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3012936" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Sociale%20zekerheid%20uit%20het%20rood%2C%20ministers%20kloppen%20zich%20op%20de%20borst&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3012936" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.3012936" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.3012936&amp;hashtags=vrtnieuws&amp;text=Sociale%20zekerheid%20uit%20het%20rood%2C%20ministers%20kloppen%20zich%20op%20de%20borst" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3012936">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3012936" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Sociale%20zekerheid%20uit%20het%20rood%2C%20ministers%20kloppen%20zich%20op%20de%20borst&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3012936" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.3012936" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.3012936&amp;hashtags=vrtnieuws&amp;text=Sociale%20zekerheid%20uit%20het%20rood%2C%20ministers%20kloppen%20zich%20op%20de%20borst" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Sociale zekerheid uit het rood, ministers kloppen zich op de borst
<small id="author"><span class="label">Auteur: </span>Rik Arnoudt</small>
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem noDesc" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3012981!image/3429991306.jpeg_gen/derivatives/landscape670/3429991306.jpeg" alt="" />
<span class="copyright">VRT</span>
</span>
</li>
</ul>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3012981?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3012981!image/3429991306.jpeg_gen/derivatives/landscape70/3429991306.jpeg" alt="" class="extrasmall" />
<span class="thumbnail_description">
<span></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>vr 30/06/2017 - 11:47</strong>
</small>
<small class="author"><i></i>Rik Arnoudt</small>
<strong>Voor dit jaar wordt een overschot van 84 miljoen euro verwacht in de sociale zekerheid. Dat blijkt uit cijfers van de Rijksdienst Sociale Zekerheid waarover De Tijd bericht. Voor volgend jaar wordt een overschot van 443 miljoen euro verwacht, en voor 2019 zelfs 650 miljoen euro.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Dat de sociale zekerheid niet meer in het rood zit, is opmerkelijk, want de laatste jaren ging het steevast over &quot;een gat in de sociale zekerheid&quot;. &quot;Ik ben heel blij dat de regering de juiste maatregelen heeft genomen om in te zetten op jobs, jobs, jobs&quot;, reageert minister van Sociale Zaken Maggie De Block (Open VLD).</p>
<p>&quot;Het toont vooral dat de politiek van de regering op alle vlakken goed scoort&quot;, beaamt minister van Binnenlandse Zaken Jan Jambon (N-VA), die het heeft over een opsteker.</p>
<p>Dat het beruchte gat in de sociale zekerheid is weggewerkt, komt onder meer door het toegenomen aantal jobs, waardoor er meer sociale bijdragen in het laatje komen. &nbsp;</p>
<p>&quot;Als de werkloosheidsuitkeringen zijn gedaald, is dat een goede zaak&quot;, vindt minister van Werk Kris Peeters (CD&amp;V), die het optimisme meteen ook wat relativeert. &quot;Als ik goed ben geïnformeerd is er een stijging bij de RIZIV-uitkeringen en de pensioenen.&quot; Uit de RSZ-cijfers blijkt inderdaad dat er voor volgend jaar een stijging van 471 miljoen wordt verwacht bij de RIZIV-uitkeringen en en stijging van 921 miljoen bij de pensioenen.</p>
<p>Volgende week begint de federale regering aan haar begrotingsoefening. De Block pleit er alvast voor om niet meer te besparen bij de sociale zekerheid: &quot;We gaan de room niet van de melk halen.&quot;</p>
</div>
</div>
<div class="articlecontent">
<div id="div_3013027_799321215" class="media flashPlayer bigMediaItem">
<div class="video"
data-video-id="3013027_799321215"
data-video-type="MediazoneVideo"
data-video-src="http://do.not/use/this/url"
data-video-mzid="md-ast-80e2868d-21e4-45dd-b968-19e63148a44b"
data-video-title="Overschot van 84 miljoen euro verwacht in de sociale zekerheid"
data-video-iphone-server=""
data-video-iphone-path=""
data-video-rtmp-server=""
data-video-rtmp-path=""
data-video-sitestat-program="overschot_van_84_miljoen_euro_verwacht_in_de_sociale_zekerheid_id_1-3013027"
data-video-sitestat-playlist=""
data-video-sitestat-site="deredactie-be"
data-video-sitestat-pubdate="1498818840533"
data-video-sitestat-cliptype="SEPARATE_ITEM"
data-video-sitestat-duration="133"
data-video-autoplay="false"
data-video-whatsonid=""
data-video-geoblocking="false"
data-video-prerolls-enabled="false"
data-video-preroll-category="senieuws"
data-video-duration="133000">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-80e2868d-21e4-45dd-b968-19e63148a44b.tmb/0004.jpg" alt="">
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</div>
<div class="metadata">
<span class="source">VRT</span>
</div>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Sociale%20zekerheid%20uit%20het%20rood%2C%20ministers%20kloppen%20zich%20op%20de%20borst&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3012936"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3012936" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936" data-counturl="http://deredactie.be/cm/vrtnieuws/politiek/1.3012936" data-text="Sociale zekerheid uit het rood, ministers kloppen zich op de borst" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5323 Fri Jun 30 14:43:04 CEST 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39641?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3012655(2.27093)-1.3012536(2.27093)-1.3011916(2.27093)-1.3012065-1.3011926(2.27093)-1.3011933(2.27093)-1.3011433(2.27093)-1.3011439(2.27093)-1.3011399(2.27093)-1.3011324-1.3009745(2.27093)-1.3009710(2.27093)-1.3009175-1.3008985(2.27093)-1.3008983(2.27093)">
<h4><span>Politiek</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.50716?playlist=7.39641&amp;video=1.3012655" class="videolink">
<span class="title title_before_media">Geens: &#034;Laat ons niet polariseren&#034;</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-a1b2215c-4565-4b70-90d8-4806c8a7e8f0.tmb/0017.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Geens: &#034;Laat ons niet polariseren&#034;</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50713?playlist=7.39641&amp;video=1.3012536" class="videolink">
<span class="title title_before_media">Regering belooft nultolerantie tegen geweld tegen politie</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-20adad8b-8cd7-491e-b979-3423655f0065.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Regering belooft nultolerantie tegen geweld tegen politie</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/binnenland/1.3011916" >
<span class="title title_before_media">Vlaams Parlement keurt verbod op onverdoofd slachten goed</span>
<span class="abstract abstract_before_media">Het Vlaams Parlement heeft het decreet goedgekeurd dat het onverdoofd slachten verbiedt. Dat gebeurde -en dat is zeldzaam- over alle politieke partijen heen. Vanaf 1 januari 2019 zal het verboden zijn om schapen te slachten zonder verdoving. Later volgen ook kalveren en runderen.</span>
<img src="/polopoly_fs/1.2763193!image/3846718900.jpg_gen/derivatives/landscape110/3846718900.jpg" alt="" width="110" height="62" />
<span class="copyright">Belga</span>
<span class="title title_after_media">Vlaams Parlement keurt verbod op onverdoofd slachten goed</span>
<span class="abstract abstract_after_media">Het Vlaams Parlement heeft het decreet goedgekeurd dat het onverdoofd slachten verbiedt. Dat gebeurde -en dat is zeldzaam- over alle politieke partijen heen. Vanaf 1 januari 2019 zal het verboden zijn om schapen te slachten zonder verdoving. Later volgen ook kalveren en runderen.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/nieuws/politiek/1.3012065" class="videolink">
<span class="title title_before_media">Vlaams Parlement keurt verbod op onverdoofd slachten goed</span>
<span class="abstract abstract_before_media">Vanaf 2019 moeten dieren altijd verdoofd worden bij het slachten. Het Vlaams Parlement heeft het verbod op onverdoofd slachten unaniem goedgekeurd, op één onthouding na.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-0420efb0-ad6c-4a6f-ac75-783c2b535cec.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Vlaams Parlement keurt verbod op onverdoofd slachten goed</span>
<span class="abstract abstract_after_media">Vanaf 2019 moeten dieren altijd verdoofd worden bij het slachten. Het Vlaams Parlement heeft het verbod op onverdoofd slachten unaniem goedgekeurd, op één onthouding na.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.50662?playlist=7.39641&amp;video=1.3011926" class="videolink">
<span class="title title_before_media">Wat blijft nog over van het plan-Tommelein na het debat in het Vlaams Parlement?</span>
<span class="abstract abstract_before_media">Het klonk hoopvol en zelfs makkelijk vanochtend: de vernietigde Turteltaks heeft zijn werk eigenlijk al grotendeels gedaan. Met een bijdrage van slechts tien euro per gezin zou de resterende schuld gedelgd moeten kunnen worden. Minister voor Energie Bart Tommelein (Open VLD) klonk energiek in de krant vanochtend en lichtte het idee toe in het Vlaams Parlement. Zijn idee, zo bleek, want nog niet gedragen door de regering.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-5b6473ce-f3ed-4051-9909-bf5da6153b56.tmb/0015.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Wat blijft nog over van het plan-Tommelein na het debat in het Vlaams Parlement?</span>
<span class="abstract abstract_after_media">Het klonk hoopvol en zelfs makkelijk vanochtend: de vernietigde Turteltaks heeft zijn werk eigenlijk al grotendeels gedaan. Met een bijdrage van slechts tien euro per gezin zou de resterende schuld gedelgd moeten kunnen worden. Minister voor Energie Bart Tommelein (Open VLD) klonk energiek in de krant vanochtend en lichtte het idee toe in het Vlaams Parlement. Zijn idee, zo bleek, want nog niet gedragen door de regering.</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- common/list/tabsElement.jsp -->
<div class="block nav-tabs widgetTabs context no-title meest">
<ul class="hnav">
<li>
<a href="#tab7922033610"><span>Meest gelezen</span></a>
</li>
<li>
<a href="#tab7922033611"><span>Meest bekeken</span></a>
</li>
</ul>
<div id="tab7922033610">
<div class="divider list ">
<h4><span>Meest gelezen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-30T09:40:00.000+02:00">
09:40
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3012909" >Melania Trump: &#034;Als mijn man aangevallen wordt, zal hij 10 keer harder terugslaan&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T21:39:00.000+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3012663" >Paola viert 80e verjaardag met gigantische taart... maar zonder Laurent</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T07:56:00.000+02:00">
07:56
</ins>
<a href="/cm/vrtnieuws/regio/oostvlaanderen/1.3012886" >3 maanden circulatieplan Gent: minder ongevallen en minder omzet</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T06:05:00.000+02:00">
06:05
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3012172" >Wat verandert er op 1 juli?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T17:50:00.000+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek/2.47467?eid=1.3012462" >Echt glas op de wei van Werchter: hoe kan dat?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T07:42:00.000+02:00">
07:42
</ins>
<a href="/cm/vrtnieuws/opinieblog/analyse/1.3012884" >De dodelijk vermoeide Britse politiek - Ivan Ollevier</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T07:05:00.000+02:00">
07:05
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3012472" >Pittem, Wingene en Meulebeke denken na over een fusie, Tielt buitenspel gezet</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T11:37:00.000+02:00">
11:37
</ins>
<a href="/cm/vrtnieuws/politiek/2.50189?eid=1.3012963" >Mayeur wacht beslissing PS niet af en stapt uit de partij</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T06:14:00.000+02:00">
06:14
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3006987" >Op reis naar Turkije? Wat u moet weten, van veiligheidscontroles tot visum</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T06:49:00.000+02:00">
06:49
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3012860" >Weyts schaft gratis theoretisch rijbewijs op school af</a>
</li>
</ol>
</div>
</div>
<div id="tab7922033611">
<div class="divider list ">
<h4><span></span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-06-29T21:34:00.006+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/binnenland/1.3012742" class="videolink"><i></i>Koningin Paola viert 80e verjaardag met taart</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T22:50:00.641+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/cultuurenmedia/1.3012793" class="videolink"><i></i>Festivalgangers genieten van het uitzicht op nieuwigheid &#034;The Slope&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T23:30:13.299+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50722" class="videolink"><i></i>Het journaal L - 29/06/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-30T04:04:00.505+02:00">
04:04
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/cultuurenmedia/1.3012837" class="videolink"><i></i>Rock Werchter dag 1 is voorbij, wat onthoudt Stijn Van de Voorde van de optredens?</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-30T12:54:00.900+02:00">
12:54
</ins>
<a href="/cm/vrtnieuws/videozone/livestream/1.1535211" class="videolink"><i></i>LIVE: Het journaal 13 uur</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T22:59:00.337+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3012799" class="videolink"><i></i>Vranckx: “Kan nog maanden duren vooraleer heel Irak bevrijd is&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T23:12:00.409+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/cultuurenmedia/1.3012803" class="videolink"><i></i>Prophets Of Rage en Agnes Obel op de eerste dag van Rock Werchter</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T20:12:00.202+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.50716?video=1.3012638" class="videolink"><i></i>De Graeve: &#034;De mensen in Borgerhout willen burgemeester De Wever echt zien&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T21:07:00.859+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3012693" class="videolink"><i></i>&#034;Als Nederlander niet welkom in Turkije, dus zeiden we dat we Belg waren&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T20:48:07.885+02:00">
29/06
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/deafspraak/2.50720" class="videolink"><i></i>De afspraak - 29/06/17</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4773 Fri Jun 30 14:43:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></li>
<li><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></li>
<li><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.15376?view=bottomlist"><span>Flanderninfo.be</span></a></li>
<li class="navItem2 "><a href="/cm/7.15374?view=bottomlist"><span>Flandreinfo.be</span></a></li>
<li class="navItem3 "><a href="/cm/7.15372?view=bottomlist"><span>Flandersnews.be</span></a></li>
<li class="navItem4 underline"><a href="/cm/7.19585?view=bottomlist"><span></span></a></li>
<li class="navItem5 "><a href="/cm/1.516665?view=bottomlist"><span>Hoofdpunten</span></a></li>
<li class="navItem6 "><a href="/cm/1.519590?view=bottomlist"><span>Meest gelezen</span></a></li>
<li class="navItem7 "><a href="/cm/7.36404?view=bottomlist"><span>CULTUUR &amp; MEDIA</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>Flanderninfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-06-30T13:26:00.000+02:00">
13:26
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3013046" >Maßnahmen gegen Vogelgrippe entschärft</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T12:32:00.000+02:00">
12:32
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3013026" >Légion d’Honneur für Staatsanwalt Van Leeuw</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T12:09:00.000+02:00">
12:09
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.3013004" >Alt-Königin Paola feierte ihren 80. Geburtstag</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-30T11:37:00.131+02:00">
11:37
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3012974" class="videolink"><i></i>Mega-Torte für Paola</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T11:14:00.000+02:00">
11:14
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012955" >Urlaubsbeginn: Hecktische Tage am Brussels Airport</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-30T10:44:00.000+02:00">
10:44
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012938" >Fregatte &#034;Louise-Marie&#034; rettet Flüchtlinge</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T16:40:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012407" >Aufhebung der Trinwasser-Einschränkung in Flandern</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-29T16:34:00.188+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3012404" class="videolink"><i></i>Terror-Übung in Schule</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T13:13:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012255" >Hotelsektor in Flanderns Kunststädten hat schwer unter Anschlägen gelitten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T12:27:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.3012220" >Französische Panzer für Belgien</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T12:12:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012216" >Unterschied unserer Renten zu denen der Nachbarländer ist enorm</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T11:01:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012171" >Immer mehr Fälle von Hepatitis A in Belgien</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-29T09:57:00.000+02:00">
29/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3012157" >Wie steht es um die Verkehrssicherheit in Ihrer Straße?</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-28T16:55:00.156+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3011797" class="videolink"><i></i>Knokke-Mörder gefasst?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-28T16:19:00.000+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport/1.3011783" >Fußball-Zocker Deschacht muss Bußgeld zahlen</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-28T15:50:00.413+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3011770" class="videolink"><i></i>Wirtschaft wieder wohlauf</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-06-28T15:49:00.568+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3011768" class="videolink"><i></i>London verliert...</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-06-28T13:58:00.000+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3011667" >&#034;Neue Richtlinien nach Gewalt gegen Polizisten&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-28T13:33:00.000+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.3011710" >Die Touristen strömen wieder nach Brüssel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-06-28T12:46:00.000+02:00">
28/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.3011686" >Jetzt auch Flüge zwischen Brüssel und Teheran</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4773 Fri Jun 30 14:40:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="http://sporza.be/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
<li>
<a href="" >
<img src="/polopoly_fs/1.519504!image/171765414.gif" alt="" width="100" height="64" />
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.deredactie.be/#!/p/1.3012936" data-mobile-text="Bekijk deze pagina op m.deredactie.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactie.politiek.sociale_zekerheid_uit_het_rood_ministers_kloppen_zich_op_de_borst_id_1-3012936&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactie.politiek.sociale_zekerheid_uit_het_rood_ministers_kloppen_zich_op_de_borst_id_1-3012936&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=88115&amp;Digest=EC+HHUTKuw/TbKPX4J7YXA"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/drcloud/deredactie.custom.js"></script>
<script defer src="/polopoly_fs/1.2265008!disable-mobile-alternative.js"></script>
<script defer src="/polopoly_fs/1.2413530!fix_embedded.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod17 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
