<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861">
<link rel="alternate" href="http://m.deredactie.be/#!/p/1.2876861" media="only screen and (max-width: 400px)">
<title>Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;</title>
<meta property="og:site_name" content="deredactie.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;" />
<meta property="og:description" content="De Open VLD-voorzitter hoopt dat Europa nu sterker gaat worden en zelf zijn waarden gaat uitdragen en verdedigen." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.2876895!image/249992262.jpg_gen/derivatives/landscape670/249992262.jpg" />
<meta property="article:author" content="https://www.facebook.com/deredactie.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861" />
<meta name="twitter:title" content="Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;" />
<meta name="twitter:description" content="De Open VLD-voorzitter hoopt dat Europa nu sterker gaat worden en zelf zijn waarden gaat uitdragen en verdedigen." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.2876895!image/249992262.jpg_gen/derivatives/landscape670/249992262.jpg" />
<link rel="alternate" type="application/atom+xml" title="Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;" href="/cm/vrtnieuws/politiek?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws!topmenu/setup/setup.general/favicon/favicon13.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1566190!image/3382280851.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607762!general.hotfix.v7.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.541052!category_matrixnav.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2831889!vrtnieuws2017-themes.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="270994524621" />
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script src="/polopoly_fs/1.2607763!disable-mobile-alternative.js"></script>
<script src="/polopoly_fs/1.2607764!fix_embedded.js"></script>
<script src="/polopoly_fs/1.2607765!hotfix_gigya.js"></script>
</head>
<!--[if lt IE 7 ]><body id="vrtnieuws.be" class="ie ie6 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="vrtnieuws.be" class="ie ie7 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="vrtnieuws.be" class="ie ie8 politiek nl" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="vrtnieuws.be" class="ie ie9 politiek nl" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="vrtnieuws.be" class="politiek nl" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('115011355200869');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.4773 Sat Jan 28 00:25:03 CET 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4773 Sat Jan 28 00:27:00 CET 2017 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-01-28T00:27:00.489+01:00"><span id="siteDate">28 januari 2017</span>
<span id="siteTime">00:27</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></p>
<p id="to-sitemap"><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></p>
<p id="to-contact"><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></p>
<ul class="hnav">
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/vrtnieuws/1.516538" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48385" class="videolink" title="Het journaal L - 27/01/17">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-79c7cae1-1a1a-4147-a4c2-39c527e55d40.tmb/0039.jpg" class="thumb"/>
<div><em>Het journaal L - 27/01/17</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="/cm/vrtnieuws/videozone/weer/1.238640" class="videolink" title="Het weer 20u">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-2861705a-4ec7-4403-9506-4d7e3d818b6a.tmb/0048.jpg" class="thumb"/>
<div><em>Het weer 20u</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaalVGT/2.48383" class="videolink" title="Het journaal VGT - 27/01">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-c0509a37-539a-4412-b787-16f6a3dd449d.tmb/0025.jpg" class="thumb"/>
<div><em>Het journaal VGT - 27/01</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5323 Sat Jan 28 00:27:09 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/vrtnieuws" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span >Binnenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/regio/antwerpen" title="Antwerpen" ><span>&raquo; </span>Antwerpen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/brussel" title="Brussel" ><span>&raquo; </span>Brussel</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/limburg" title="Limburg" ><span>&raquo; </span>Limburg</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/oostvlaanderen" title="Oost-Vlaanderen" ><span>&raquo; </span>Oost-Vlaanderen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/vlaamsbrabant" title="Vlaams-Brabant" ><span>&raquo; </span>Vlaams-Brabant</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>&raquo; </span>West-Vlaanderen</a>
</li>
</ul>
<a href="/cm/vrtnieuws/binnenland" class="navMore" title="Binnenland" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span >Buitenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/buitenland/2.48280" title="Trump legt de eed af" ><span>&raquo; </span>Trump legt de eed af</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland/2.47689" title="Frankrijk Kiest" ><span>&raquo; </span>Frankrijk Kiest</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland/2.43059" title="Brexit" ><span>&raquo; </span>Brexit</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/buitenland/isinhetvizier" title="IS in het vizier" ><span>&raquo; </span>IS in het vizier</a>
</li>
</ul>
<a href="/cm/vrtnieuws/buitenland" class="navMore" title="Buitenland" >volledig overzicht</a>
</div>
</li>
<li class="current">
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span >Politiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span >Cultuur &amp; media <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek" title="muziek" ><span>&raquo; </span>muziek</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film" title="film" ><span>&raquo; </span>film</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/filmward" title="FilmWard" ><span>&raquo; </span>FilmWard</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/kunsten" title="kunsten" ><span>&raquo; </span>kunsten</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media" title="media" ><span>&raquo; </span>media</a>
</li>
</ul>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" class="navMore" title="Cultuur &amp; media" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span >Ook dat nog <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span >opinie <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/opinieblog/opinie" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/analyse" title="analyse" ><span>&raquo; </span>analyse</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog/VDC" title="Satire - VDC" ><span>&raquo; </span>Satire - VDC</a>
</li>
</ul>
<a href="/cm/vrtnieuws/opinieblog" class="navMore" title="opinie" >volledig overzicht</a>
</div>
</li>
<li class="last hasSubMenu">
<a href="/cm/vrtnieuws/allerubrieken" title="Rubrieken" ><span >Rubrieken <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/Jaaroverzicht%2B2016/2.47944" title="Jaaroverzicht 2016" ><span>&raquo; </span>Jaaroverzicht 2016</a>
</li>
<li >
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span>&raquo; </span>Binnenland</a>
</li>
<li class="current">
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>&raquo; </span>Politiek</a>
</li>
<li >
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>&raquo; </span>Economie</a>
</li>
<li >
<a href="/cm/vrtnieuws/14-18" title="14-18" ><span>&raquo; </span>14-18</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span>&raquo; </span>Buitenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span>&raquo; </span>Cultuur &amp; media</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span>&raquo; </span>wetenschap</a>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span>&raquo; </span>Ook dat nog</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
</ul>
<a href="/cm/vrtnieuws/allerubrieken" class="navMore" title="Rubrieken" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="/cm/vrtnieuws/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" >
<a href="/cm/vrtnieuws/Livecenter" title="Live Center" ><i></i><span >Live Center</span></a>
</li>
<li id="navItem4" class="icon-facebook">
<a href="https://www.facebook.com/vrtnieuws" target="_blank" ><i></i><span ></span></a>
</li>
<li id="navItem5" class="icon-twitter last">
<a href="https://twitter.com/vrtderedactie" target="_blank" ><i></i><span ></span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/vrtnieuws" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>Politiek</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2876861" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Gwendolyn%20Rutten%3A%20%22Verkiezing%20Trump%20moet%20wake%20up-call%20zijn%20voor%20Europa%22&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2876861" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.2876861" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.2876861&amp;hashtags=vrtnieuws&amp;text=Gwendolyn%20Rutten%3A%20%22Verkiezing%20Trump%20moet%20wake%20up-call%20zijn%20voor%20Europa%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.2876861">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2876861" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Gwendolyn%20Rutten%3A%20%22Verkiezing%20Trump%20moet%20wake%20up-call%20zijn%20voor%20Europa%22&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2876861" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.2876861" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Fpolitiek%2F1.2876861&amp;hashtags=vrtnieuws&amp;text=Gwendolyn%20Rutten%3A%20%22Verkiezing%20Trump%20moet%20wake%20up-call%20zijn%20voor%20Europa%22" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;
<small id="author"><span class="label">Auteur: </span>Luc De Roy</small>
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2876895!image/249992262.jpg_gen/derivatives/landscape670/249992262.jpg" alt="Gwendolyn Rutten in &quot;De Afspraak op vrijdag&quot;." />
<span class="copyright">VRT</span>
</span>
</li>
</ul>
</div>
<div class="media_info">
<p><span class="description">Gwendolyn Rutten in &#034;De Afspraak op vrijdag&#034;.</span></p>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2876895?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2876895!image/249992262.jpg_gen/derivatives/landscape70/249992262.jpg" alt="" title="Gwendolyn Rutten in &quot;De Afspraak op vrijdag&quot;." class="extrasmall" />
<span class="thumbnail_description">
<span>Gwendolyn Rutten in "De Afspraak op vrijdag".</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>vr 27/01/2017 - 22:33</strong>
</small>
<small class="author"><i></i>Luc De Roy</small>
<strong>De verkiezing van Donald Trump tot president moet Europa wakker schudden en Europa moet nu sterker worden en zijn waarden uitdragen en verdedigen. Dat heeft Open VLD-voorzitter Gwendolyn Rutten gezegd in "De Afspraak op vriijdag". Europa moet nu tonen dat een andere aanpak mogelijk is.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>&quot;Wat mij in de eerste plaats opvalt, is hoe lang onze verbazing nog gaat duren, en hoe lang het nog gaat duren voor we zelf een wake up-call krijgen&quot;, zei Rutten.</p>
<p>&quot;We hebben eerst, toen hij zich kandidaat stelde, gezegd: 'Och ja, hij stelt zich kandidaat, zie dat aan', dan dachten we: 'Oh, hij heeft gewonnen, stel u voor', en nu is het: 'Oh, en hij doet nog wat hij gezegd had'. Hoe lang gaat het nog duren voor we zelf beseffen dat ook wij in Europa een aantal dingen anders moeten doen?&quot;, zei ze.&nbsp;</p>
<p>Een goed voorbeeld van hoe dat kan, vindt Rutten, is de reactie van Alexander De Croo, samen met Nederland, op het schrappen van de Amerikaanse subsidies aan buitenlandse ngo's die abortus propageren of aanbieden. De Croo en zijn Nederlandse collega hebben gezegd dat zij zullen investeren waar de Amerikaanse steun wegvalt.</p>
<p>&quot;Dat zijn onze Europese waarden en daar geloven wij in, een debat daarover redt levens&quot;, zei Rutten. (Oud-journalist Johan Depoorter had eerder in het programma gezegd dat de beslissing van Trump naar schatting aan 26.000 vrouwen het leven zou kosten.)&nbsp; &nbsp;</p>
<p>Rutten zei te hopen dat &quot;we Europees nu een pak sterker gaan staan dan we de voorbije jaren gedaan hebben, want we hebben het ons wel heel erg gemakkelijk gemaakt door altijd van Amerika af te hangen.&quot;</p>
</div>
</div>
<div class="articlecontent">
<h3>Vrijhandel en vrede</h3>
<div class="paragraph">
<p>Over de &quot;oorlog met de media&quot; van Donald Trump maakt Rutten zich ook wel zorgen, maar ze vindt het niet zo nieuw, en ook niet beperkt tot Trump. Ook bij de discussie over de brexit zijn er allerlei onwaarheden vertelt, het is meer een wereldwijd fenomeen, zo zei ze.&nbsp;</p>
<p>Wat Rutten beangstigender vindt, is als Trump het meent van vrijhandelsakkoorden op te zeggen en de vrijhandel stop te zetten.</p>
<p>Vrijhandel is voor haar immers ook een manier om op een beschaafde manier relaties te hebben met andere landen, en &quot;je schiet niet op je eigen klanten&quot;. Het is een manier om de welvaart en de vrede in stand te houden, en als iedereen zich op zichzelf gaat terugtrekken, muren gaat bouwen en verdragen gaat opzeggen, dan doemt de idee van oorlog opnieuw op, zo zei ze.&nbsp;</p>
</div>
</div>
<div class="articlecontent">
<h3>Muur en migratie</h3>
<div class="paragraph">
<p>De muur die Trump wil bouwen aan de grens met Mexico is voor Rutten een symbool van een Amerika dat zich opsluit binnen zijn grenzen, maar of die muur het probleem van de migratie gaat oplossen, is nog een andere discussie.</p>
<p>Ook hier ziet ze een kans voor Europa om te tonen dat wij het op een andere manier doen. Migratie wordt ook hier opnieuw een erg belangrijk debat, zo zei Rutten, en we kunnen wel naar Trump kijken en zeggen dat het zo niet moet, maar Europa heeft nog niet getoond hoe het dan wel moet.</p>
</div>
</div>
<div class="articlecontent">
<h3>Meer druk op Facebook en Google</h3>
<div class="paragraph">
<p>De verkiezing van Trump heeft in de Wetstraat voor een zekere &quot;disruptie&quot;, ontwrichting, gezorgd, zei de Open VLD-voorzitter, en we moeten beseffen dat dingen en rechten waarvan we aannamen dat ze verworven waren, niet langer zeker zijn.&nbsp;Het is niet omdat we op bepaalde vlakken vooruitgang hebben geboekt, dat we niet heel snel achteruit zouden kunnen gaan, als we zelf niet wakker worden.</p>
<p>Zelf is Rutten niet bang van de overwinning van Trump, maar ze is wel aan het denken over hoe we moeten reageren op de veranderende wereld, zo zei ze.</p>
<p>En als het over de media gaat, en vooral de nieuwe media, dan ziet ze ook veel mogelijkheden om rechtstreeks met de mensen in contact te komen, zonder de filter van de media.</p>
<p>Wat men wel niet mag onderschatten, zo zei Rutten ten slotte nog, zijn niet zo zeer de meningen op de sociale media, maar de mechanismen en de algoritmen die er achter zitten. Die zijn gevaarlijk, zo zei ze, omdat je bijvoorbeeld op Facebook alleen bevestigd wordt in het wereldbeeld en de meningen, die je zelf geliket en aangeklikt hebt.</p>
<p>&quot;En dan krijg je eigenlijk twee werelden naast elkaar, je krijgt de andere mening niet meer te horen, en dat vind ik verontrustend&quot;, zo zei Rutten. &quot;Dus ik vind dat we veel meer druk mogen zetten op Facebook of Google, dat zijn de nieuwe machtsconcerns van morgen, daar mag wel wat druk op komen om dat open te houden.&quot;</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Gwendolyn%20Rutten%3A%20%22Verkiezing%20Trump%20moet%20wake%20up-call%20zijn%20voor%20Europa%22&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2876861"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.2876861" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861" data-counturl="http://deredactie.be/cm/vrtnieuws/politiek/1.2876861" data-text="Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5323 Sat Jan 28 00:27:09 CET 2017 (1m) -->
<div class="divider tile" data-href="/cm/7.39641?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2876774(2.27093)-1.2876749(2.27093)-1.2876664(2.27093)-1.2876434(2.27093)-1.2876419(2.27093)-1.2876359-1.2875946(2.27093)-1.2875960(2.27093)-1.2875867(2.27093)-1.2875869(2.27093)-1.2875871(2.27093)-1.2875892(2.27093)-1.2875914(2.27093)-1.2875827-1.2875728(2.27093)">
<h4><span>Politiek</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/vrtnieuws/videozone/programmas/deafspraak/2.48382?playlist=7.39641&amp;video=1.2876774" class="videolink">
<span class="title title_before_media">Rutten: &#034;Als PS zelf niet beseft wat niet kan, zal de kiezer het wel doen&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-79de8495-20fe-4961-a962-a5143882d550.tmb/0029.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Rutten: &#034;Als PS zelf niet beseft wat niet kan, zal de kiezer het wel doen&#034;</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48381?playlist=7.39641&amp;video=1.2876749" class="videolink">
<span class="title title_before_media">De Roover: &#034;Turkije vond het nodig om op 23 maart een politiek spelletje te spelen&#034;</span>
<span class="abstract abstract_before_media">De Belgische verbindingsofficier in Turkije Sébastien Joris heeft vandaag met zijn overste getuigd in de onderzoekscommissie over zijn rol bij de aanslagen. In &#034;Terzake&#034; gaan commissieleden Peter De Roover (N-VA) en Meryame Kitir (SP.A) in debat.</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-3b0cbfdf-436f-4532-8619-20ed8daf73a0.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">De Roover: &#034;Turkije vond het nodig om op 23 maart een politiek spelletje te spelen&#034;</span>
<span class="abstract abstract_after_media">De Belgische verbindingsofficier in Turkije Sébastien Joris heeft vandaag met zijn overste getuigd in de onderzoekscommissie over zijn rol bij de aanslagen. In &#034;Terzake&#034; gaan commissieleden Peter De Roover (N-VA) en Meryame Kitir (SP.A) in debat.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48380?playlist=7.39641&amp;video=1.2876664" class="videolink">
<span class="title title_before_media">Verbindingsofficier Turkije verdedigt zich in onderzoekscommissie aanslagen</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-99ca73c7-4bef-4c90-a792-881e01ae9e87.tmb/0033.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Verbindingsofficier Turkije verdedigt zich in onderzoekscommissie aanslagen</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48379?playlist=7.39641&amp;video=1.2876434" class="videolink">
<span class="title title_before_media">Magnette: &#034;Hier lessen uittrekken en grote schoonmaak doorvoeren&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-e03b3c6c-c4ac-40a5-b5be-6007c3000f14.tmb/0034.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Magnette: &#034;Hier lessen uittrekken en grote schoonmaak doorvoeren&#034;</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48379?playlist=7.39641&amp;video=1.2876419" class="videolink">
<span class="title title_before_media">&#034;Omdat ze moeten betalen, zien we veel minder aanvragen&#034;</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-1a53ba36-636f-40f3-94c4-f0dc73baa7f8.tmb/0026.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">&#034;Omdat ze moeten betalen, zien we veel minder aanvragen&#034;</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<div class="divider link">
<a href="/cm/vrtnieuws/opinieblog/louisvandievel" >
<img src="/polopoly_fs/1.518320!image/2959831765.jpg" alt="" width="280" height="107" />
</a>
</div>
<!-- common/list/tabsElement.jsp -->
<div class="block nav-tabs widgetTabs context no-title meest">
<ul class="hnav">
<li>
<a href="#tab12036068830"><span>Meest gelezen</span></a>
</li>
<li>
<a href="#tab12036068831"><span>Meest bekeken</span></a>
</li>
</ul>
<div id="tab12036068830">
<div class="divider list ">
<h4><span>Meest gelezen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-01-27T23:21:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media/1.2876880" >Lindsay Lohan brengt Turkse president Erdogan een bezoek</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-01-27T19:34:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876551" >Amsterdamse burgemeester in brief aan inwoners: &#034;Ik heb uitgezaaide longkanker&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T13:30:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876390" >&#034;Ik hielp de Sovjet-Unie neerhalen, misschien moet ook de EU worden getemd&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T13:42:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876387" >Gorbatsjov: &#034;Het lijkt wel alsof de wereld op oorlog afstevent&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-01-27T20:53:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876647" >VS en Groot-Brittannië benadrukken belang van NAVO</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T19:25:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876675" >Vicepresident Pence op mars tegen abortus: &#034;Geen belastinggeld meer voor abortus&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-01-27T17:52:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media/1.2876578" >Verhuisketting bibboeken Gent reikt tot de BBC en de NOS</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T22:33:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/politiek/1.2876861" >Gwendolyn Rutten: &#034;Verkiezing Trump moet wake up-call zijn voor Europa&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T20:30:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876710" >Paus Franciscus lijdt gezichtsverlies op nieuwe euro&#039;s Vaticaan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T12:13:00.000+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2876325" >Wellicht zal Joe Sixpack uiteindelijk opdraaien voor muur van Trump</a>
</li>
</ol>
</div>
</div>
<div id="tab12036068831">
<div class="divider list ">
<h4><span></span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:47:00.562+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.2876783" class="videolink"><i></i>Björn Soenens: &#034;Donald Trump lijkt wel de Keizer-President&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:13:00.125+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48381?video=1.2876731" class="videolink"><i></i>Vos: &#034;Trump zei de keurige dingen die je hoort te zeggen&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T23:23:40.541+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48385" class="videolink"><i></i>Het journaal L - 27/01/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:07:00.442+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48381?video=1.2876726" class="videolink"><i></i>Trump: &#034;Onze relatie is nooit sterker geweest&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:39:00.135+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/deafspraak/2.48382" class="videolink"><i></i>De afspraak - 27/01/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T12:47:00.340+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/wetenschap/1.2876388" class="videolink"><i></i>NASA onthult futuristisch ruimtepak</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:51:00.730+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/Gezienoptv/1.2876772" class="videolink"><i></i>Gwendolyn Rutten: &#034;Mist u het gekibbel, meneer De Vadder&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T17:43:00.133+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media/1.2876601" class="videolink"><i></i>Menselijke ketting verhuist bibboeken in Gent (Karrewiet)</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T20:29:00.478+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48381?video=1.2876749" class="videolink"><i></i>De Roover: &#034;Turkije vond het nodig om op 23 maart een politiek spelletje te spelen&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T19:45:46.109+01:00">
27/01
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48380" class="videolink"><i></i>Het journaal 7 - 27/01/17</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4773 Sat Jan 28 00:27:00 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></li>
<li><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></li>
<li><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.15372?view=bottomlist"><span>Flandersnews.be</span></a></li>
<li class="navItem2 "><a href="/cm/7.15374?view=bottomlist"><span>Flandreinfo.be</span></a></li>
<li class="navItem3 "><a href="/cm/7.15376?view=bottomlist"><span>Flanderninfo.be</span></a></li>
<li class="navItem4 underline"><a href="/cm/7.19585?view=bottomlist"><span></span></a></li>
<li class="navItem5 "><a href="/cm/1.516665?view=bottomlist"><span>Hoofdpunten</span></a></li>
<li class="navItem6 "><a href="/cm/1.519590?view=bottomlist"><span>Meest gelezen</span></a></li>
<li class="navItem7 "><a href="/cm/7.36404?view=bottomlist"><span>CULTUUR &amp; MEDIA</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>Flandersnews.be</span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-01-27T16:46:00.212+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2876561" class="videolink"><i></i>Deacon suspended amid child sex allegations</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T16:43:00.058+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2876557" class="videolink"><i></i>Quarter of unemployed don&#039;t have to look for work</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-27T16:41:00.818+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2876554" class="videolink"><i></i>A change of heart on Investigative Committee into Publifin</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T14:40:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2876493" >Price of some residency permits to rise by 70%</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T13:58:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2876461" >More issues beset National Stadium project</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T13:12:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2876418" >Midget, exorcist and rapist added to “most wanted” list</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T12:20:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2876366" >Passport checks and passenger lists on high speed trains</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T11:29:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2876332" >Extra sanctions for paedophile Bishop?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-27T10:27:00.000+01:00">
27/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/sports/1.2876300" >Club Brugge still top, Standard in the doldrums</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-26T17:00:00.116+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2875747" class="videolink"><i></i>Human chain for books in Ghent</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-26T15:26:00.170+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2875669" class="videolink"><i></i>5 years for hit-and-run killer</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-26T15:25:00.154+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2875664" class="videolink"><i></i>Marlboro Man in health ministry’s sights</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-26T15:25:00.041+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2875666" class="videolink"><i></i>Waste incinerator to work part-time</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T14:29:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875623" >&#034;Trump is madman on the loose&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T11:50:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875480" >Police dogs found cash and drugs galore in 2016</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T11:14:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875449" >Garage mosques: &#034;greater scrutiny needed&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T10:43:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875427" >MPs to pay for their own &#039;pintje&#039;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T10:25:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875426" >Knokke murder: police examine CCTV to find killer</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-26T10:14:00.000+01:00">
26/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2875419" >Police reconstruct Salah Abdeslam shooting</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-25T16:38:00.011+01:00">
25/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.2874642" class="videolink"><i></i>Belgian rail services less punctual last year</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4773 Sat Jan 28 00:25:03 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="http://sporza.be/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
<li>
<a href="http://cobra.canvas.be/cm/cobra" target="_blank" >
<span>cobra.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
<li>
<a href="" >
<img src="/polopoly_fs/1.519504!image/171765414.gif" alt="" width="100" height="64" />
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.deredactie.be/#!/p/1.2876861" data-mobile-text="Bekijk deze pagina op m.deredactie.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactie.politiek.gwendolyn_rutten_verkiezing_trump_moet_wake_up-call_zijn_voor_europa_id_1-2876861&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactie.politiek.gwendolyn_rutten_verkiezing_trump_moet_wake_up-call_zijn_voor_europa_id_1-2876861&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=88115&amp;Digest=EC+HHUTKuw/TbKPX4J7YXA"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.2265008!disable-mobile-alternative.js"></script>
<script defer src="/polopoly_fs/1.2413530!fix_embedded.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod15 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
