<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws/economie/1.3032542">
<link rel="alternate" href="http://m.deredactie.be/#!/p/1.3032542" media="only screen and (max-width: 400px)">
<title>Duitse ondernemers &#034;euforisch&#034; gestemd</title>
<meta property="og:site_name" content="deredactie.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duitse ondernemers &#034;euforisch&#034; gestemd" />
<meta property="og:description" content="Het Duitse ondernemersvertrouwen is voor de derde maand op rij naar een recordpeil gestegen. De economische groei in Duitsland overtreft de verwachtingen." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws/economie/1.3032542" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3032562!image/358811676.jpg_gen/derivatives/landscape670/358811676.jpg" />
<meta property="article:author" content="https://www.facebook.com/deredactie.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws/economie/1.3032542" />
<meta name="twitter:title" content="Duitse ondernemers &#034;euforisch&#034; gestemd" />
<meta name="twitter:description" content="Het Duitse ondernemersvertrouwen is voor de derde maand op rij naar een recordpeil gestegen. De economische groei in Duitsland overtreft de verwachtingen." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3032562!image/358811676.jpg_gen/derivatives/landscape670/358811676.jpg" />
<link rel="alternate" type="application/atom+xml" title="Duitse ondernemers &#034;euforisch&#034; gestemd" href="/cm/vrtnieuws/economie?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws!topmenu/setup/setup.general/favicon/favicon13.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1566190!image/3382280851.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607762!general.hotfix.v7.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2831889!vrtnieuws2017-themes.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="270994524621" />
<script type="text/javascript">
var cX = cX || {};
cX.callQueue=cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1132827353895432434']);
</script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/DEREDACTIE.BE.PM-DMP_0816.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script src="/polopoly_fs/1.2607763!disable-mobile-alternative.js"></script>
<script src="/polopoly_fs/1.2607764!fix_embedded.js"></script>
<script src="/polopoly_fs/1.2607765!hotfix_gigya.js"></script>
</head>
<!--[if lt IE 7 ]><body id="vrtnieuws.be" class="ie ie6 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="vrtnieuws.be" class="ie ie7 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="vrtnieuws.be" class="ie ie8 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="vrtnieuws.be" class="ie ie9 economie nl" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="vrtnieuws.be" class="economie nl" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('115011355200869');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.4773 Tue Jul 25 14:40:00 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4773 Tue Jul 25 14:42:00 CEST 2017 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-07-25T14:42:00.068+02:00"><span id="siteDate">25 juli 2017</span>
<span id="siteTime">14:42</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></p>
<p id="to-sitemap"><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></p>
<p id="to-contact"><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></p>
<ul class="hnav">
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/vrtnieuws/1.516538" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51074" class="videolink" title="Het journaal 1 - 25/07/17">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-56ce340b-3bc1-4840-8685-b6b5b84c6254.tmb/0025.jpg" class="thumb"/>
<div><em>Het journaal 1 - 25/07/17</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="/cm/vrtnieuws/videozone/weer/1.238640" class="videolink" title="Het weer 13.30u">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-4c46f4c4-e10b-4bd3-bb19-df2a5920d26a.tmb/0025.jpg" class="thumb"/>
<div><em>Het weer 13.30u</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaalVGT/2.51071" class="videolink" title="Het journaal VGT - 24/07">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-21cf81f3-8595-42e4-86dc-3ca476156a62.tmb/0018.jpg" class="thumb"/>
<div><em>Het journaal VGT - 24/07</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4784 Tue Jul 25 14:42:10 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/vrtnieuws" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek/2.48452" title="Tomorrowland 2017" ><span >Tomorrowland 2017 <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span >Binnenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/regio/antwerpen" title="Antwerpen" ><span>&raquo; </span>Antwerpen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/brussel" title="Brussel" ><span>&raquo; </span>Brussel</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/limburg" title="Limburg" ><span>&raquo; </span>Limburg</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/oostvlaanderen" title="Oost-Vlaanderen" ><span>&raquo; </span>Oost-Vlaanderen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/vlaamsbrabant" title="Vlaams-Brabant" ><span>&raquo; </span>Vlaams-Brabant</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>&raquo; </span>West-Vlaanderen</a>
</li>
</ul>
<a href="/cm/vrtnieuws/binnenland" class="navMore" title="Binnenland" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span >Politiek <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span >Buitenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li class="last">
<a href="/cm/vrtnieuws/buitenland/isinhetvizier" title="IS in het vizier" ><span>&raquo; </span>IS in het vizier</a>
</li>
</ul>
<a href="/cm/vrtnieuws/buitenland" class="navMore" title="Buitenland" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span >Cultuur &amp; media <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek" title="muziek" ><span>&raquo; </span>muziek</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film" title="film" ><span>&raquo; </span>film</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/filmward" title="FilmWard" ><span>&raquo; </span>FilmWard</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/kunsten" title="kunsten" ><span>&raquo; </span>kunsten</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media" title="media" ><span>&raquo; </span>media</a>
</li>
</ul>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" class="navMore" title="Cultuur &amp; media" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span >wetenschap <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/wetenschap/2.49338" title="TRAPPIST-1" ><span>&raquo; </span>TRAPPIST-1</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap/2.40055" title="New Horizons" ><span>&raquo; </span>New Horizons</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap/2.42141" title="Cassini-Huygens" ><span>&raquo; </span>Cassini-Huygens</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap/2.34673" title="Opportunity en Curiosity" ><span>&raquo; </span>Opportunity en Curiosity</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap/2.41200" title="Zoektocht naar Nefertiti" ><span>&raquo; </span>Zoektocht naar Nefertiti</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/wetenschap/2.37415" title="&quot;ijsman&quot; &ouml;tzi" ><span>&raquo; </span>&#034;ijsman&#034; ötzi</a>
</li>
</ul>
<a href="/cm/vrtnieuws/wetenschap" class="navMore" title="wetenschap" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span >opinie <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/opinieblog/opinie" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/analyse" title="analyse" ><span>&raquo; </span>analyse</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><span>&raquo; </span>Ombudsman</a>
</li>
</ul>
<a href="/cm/vrtnieuws/opinieblog" class="navMore" title="opinie" >volledig overzicht</a>
</div>
</li>
<li class="last hasSubMenu">
<a href="/cm/vrtnieuws/allerubrieken" title="Rubrieken" ><span >Rubrieken <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span>&raquo; </span>Binnenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>&raquo; </span>Politiek</a>
</li>
<li class="current">
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>&raquo; </span>Economie</a>
</li>
<li >
<a href="/cm/vrtnieuws/14-18" title="14-18" ><span>&raquo; </span>14-18</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span>&raquo; </span>Buitenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span>&raquo; </span>Cultuur &amp; media</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span>&raquo; </span>wetenschap</a>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span>&raquo; </span>Ook dat nog</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
</ul>
<a href="/cm/vrtnieuws/allerubrieken" class="navMore" title="Rubrieken" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="/cm/vrtnieuws/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" >
<a href="/cm/vrtnieuws/Livecenter" title="Live Center" ><i></i><span >Live Center</span></a>
</li>
<li id="navItem4" >
<a href="/cm/vrtnieuws/opinieblog/ombudsman" title="Ombudsman" ><i></i><span >Ombudsman</span></a>
</li>
<li id="navItem5" class="icon-facebook">
<a href="https://www.facebook.com/vrtnws" target="_blank" ><i></i><span ></span></a>
</li>
<li id="navItem6" class="icon-twitter last">
<a href="https://twitter.com/vrtderedactie" target="_blank" ><i></i><span ></span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/vrtnieuws" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>Economie</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3032542" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Duitse%20ondernemers%20%22euforisch%22%20gestemd&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3032542" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.3032542" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.3032542&amp;hashtags=vrtnieuws&amp;text=Duitse%20ondernemers%20%22euforisch%22%20gestemd" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3032542">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3032542" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Duitse%20ondernemers%20%22euforisch%22%20gestemd&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3032542" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.3032542" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.3032542&amp;hashtags=vrtnieuws&amp;text=Duitse%20ondernemers%20%22euforisch%22%20gestemd" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Duitse ondernemers &#034;euforisch&#034; gestemd
<small id="author"><span class="label">Auteur: </span>Belga, Denny Baert</small>
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem noDesc" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.3032562!image/358811676.jpg_gen/derivatives/landscape670/358811676.jpg" alt="" />
</span>
</li>
</ul>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.3032562?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.3032562!image/358811676.jpg_gen/derivatives/landscape70/358811676.jpg" alt="" class="extrasmall" />
<span class="thumbnail_description">
<span></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>di 25/07/2017 - 13:35</strong>
</small>
<small class="author"><i></i>Belga, Denny Baert</small>
<strong>Het Duitse ondernemersvertrouwen is in juli voor de derde maand op rij naar een nieuw recordpeil gestegen. Dat blijkt uit de maandelijkse index van het Ifo-instituut. "De stemming in de bestuurskamers is euforisch", aldus Ifo-topman Clemens Fuest. Dat komt doordat de economische groei in Duitsland de verwachtingen overtreft.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Fuest wijst erop dat de ondernemers sinds de hereniging van Duitsland (in 1990) nooit zo tevreden waren over de gang van zaken, en ook hun verwachtingen voor de komende maanden gingen erop vooruit.</p>
<p>De Ifo-index <a href="https://www.cesifo-group.de/ifoHome/facts/Survey-Results/Business-Climate/Geschaeftsklima-Archiv/2017/Geschaeftsklima-20170725.html">kwam in juli uit op 116,0 punten</a>, tegen 115,2 punten in juni. Analisten rekenden in doorsnee op een lichte achteruitgang, tot 114,9 punten.</p>
</div>
</div>
<div class="articlecontent">
<h3>Groeicijfers</h3>
<div class="paragraph">
<p>De Ifo-index geldt als de voornaamste conjunctuurbarometer van de Duitse economie. Hij is gebaseerd op een maandelijkse rondvraag bij ongeveer 7.000 ondernemingen.</p>
<p>De Duitse economie groeide in het eerste kwartaal aan het snelste tempo in een jaar. Het Internationaal Monetair Fonds (IMF) verhoogde eerder deze week ook de prognoses voor de grootste economie van de eurozone.</p>
<p>De economische groei zou er dit jaar 1,8 procent bedragen en volgend jaar 1,6 procent, gesteund door een robuuste binnenlandse vraag en een sterkere wereldwijde handel, klonk het.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Duitse%20ondernemers%20%22euforisch%22%20gestemd&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3032542"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3032542" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws/economie/1.3032542" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws/economie/1.3032542" data-counturl="http://deredactie.be/cm/vrtnieuws/economie/1.3032542" data-text="Duitse ondernemers &#034;euforisch&#034; gestemd" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4784 Tue Jul 25 14:42:10 CEST 2017 (1m) -->
<article role="article" class="contentitem absVisM no-media">
<h3 class="title_before_media"><a href="/cm/vrtnieuws/economie/1.2315774" >Beurscijfers</a></h3>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2015</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:00</span></p>
<h3 class="title_after_media"><a href="/cm/vrtnieuws/economie/1.2315774" >Beurscijfers</a></h3>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2015</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:00</span></p>
</article>
<div class="divider tile" data-href="/cm/7.39643?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.3026679(2.27095)-1.3018151(2.27095)-1.3013647(2.27095)-1.3011168(2.27095)-1.3007241(2.27095)-1.3006478(2.27095)-1.3006475(2.27095)-1.3004114(2.27095)-1.3003336(2.27095)-1.3002892-1.3002674(2.27095)-1.3002671(2.27095)-1.3001165(2.27095)-1.2999798(2.27095)-1.2999800(2.27095)">
<h4><span>Economie</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50928?playlist=7.39643&amp;video=1.3026679" class="videolink">
<span class="title title_before_media">Bedrijven zien opnieuw brood in zonnepanelen</span>
<span class="abstract abstract_before_media">De aanleg van grote zonneparken op daken van bedrijven was stilgevallen nadat in 2014 de subsidies teruggeschroefd waren. Maar blijkbaar wordt die investering opnieuw interessant. En dat is nodig, want om over drie jaar de Europese groenestroom-doelstellingen te halen, moet er nog veel gebeuren.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-04da6567-3bb9-4c4c-a574-1bb393dd4aa4.tmb/0047.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Bedrijven zien opnieuw brood in zonnepanelen</span>
<span class="abstract abstract_after_media">De aanleg van grote zonneparken op daken van bedrijven was stilgevallen nadat in 2014 de subsidies teruggeschroefd waren. Maar blijkbaar wordt die investering opnieuw interessant. En dat is nodig, want om over drie jaar de Europese groenestroom-doelstellingen te halen, moet er nog veel gebeuren.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50815?playlist=7.39643&amp;video=1.3018151" class="videolink">
<span class="title title_before_media">Regering wil prijsbeleid boekingsites aan banden leggen</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-1cb54aea-7895-4577-8332-a067c5867d7c.tmb/0020.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Regering wil prijsbeleid boekingsites aan banden leggen</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50731?playlist=7.39643&amp;video=1.3013647" class="videolink">
<span class="title title_before_media">Voorlopig geen horden kooplustigen voor de zomersolden</span>
<span class="abstract abstract_before_media">De laatste jaren wordt het systeem van de koopjes ook meer en meer ondergraven. Winkeliers bieden in de weken voor de solden meestal ook al kortingen aan, bij de aankoop van twee stuks of meer.</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/07/md-ast-3684f91d-875a-462a-9445-99f8090f84c2.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Voorlopig geen horden kooplustigen voor de zomersolden</span>
<span class="abstract abstract_after_media">De laatste jaren wordt het systeem van de koopjes ook meer en meer ondergraven. Winkeliers bieden in de weken voor de solden meestal ook al kortingen aan, bij de aankoop van twee stuks of meer.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50649?playlist=7.39643&amp;video=1.3011168" class="videolink">
<span class="title title_before_media">Europese Commissie legt Google monsterboete op wegens misbruik marktpositie</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-e88f0dfc-a900-44f7-a7d7-cd99ef79f0f6.tmb/0011.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Europese Commissie legt Google monsterboete op wegens misbruik marktpositie</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.50568?playlist=7.39643&amp;video=1.3007241" class="videolink">
<span class="title title_before_media">80 Belgische bedrijven nemen deel aan grootste luchtvaartbeurs ter wereld</span>
<span class="abstract abstract_before_media">Op deze beurs komen vliegtuigbouwers hun nieuwste toestellen tonen, zoals de Airbus 312. En welk toestel zal binnenkort de F-16 vervangen? De F-35 van het Amerikaanse bedrijf Lockhead Martin of de Franse Rafale?</span>
<span class="video">
<img src="https://media.vrtnieuws.net/2017/06/md-ast-4b616915-a522-429b-8ead-ccd2ea656d19.tmb/0019.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">80 Belgische bedrijven nemen deel aan grootste luchtvaartbeurs ter wereld</span>
<span class="abstract abstract_after_media">Op deze beurs komen vliegtuigbouwers hun nieuwste toestellen tonen, zoals de Airbus 312. En welk toestel zal binnenkort de F-16 vervangen? De F-35 van het Amerikaanse bedrijf Lockhead Martin of de Franse Rafale?</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- common/list/tabsElement.jsp -->
<div class="block nav-tabs widgetTabs context no-title meest">
<ul class="hnav">
<li>
<a href="#tab8505842100"><span>Meest gelezen</span></a>
</li>
<li>
<a href="#tab8505842101"><span>Meest bekeken</span></a>
</li>
</ul>
<div id="tab8505842100">
<div class="divider list ">
<h4><span>Meest gelezen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-25T07:16:00.000+02:00">
07:16
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3032381" >&#034;The Queen was bezorgd om het welzijn van prinses Diana&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-07-25T08:05:00.000+02:00">
08:05
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3032385" >Ondanks hersentumor: senator McCain komt meestemmen over Obamacare</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T10:18:00.000+02:00">
10:18
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3032419" >Onbestrijdbare woekerplant veroorzaakt verkeershinder in Nederland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T11:27:00.000+02:00">
11:27
</ins>
<a href="/cm/vrtnieuws/binnenland/permanentgesloten/1.3031921" >Permanent gesloten: vakantiepark Les Dolimarts in Bohan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T18:00:00.000+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/binnenland/1.3032066" >Informant: &#034;Ga ervan uit dat de helft van de Bende van Nijvel nog leeft&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T12:19:00.000+02:00">
12:19
</ins>
<a href="/cm/vrtnieuws/opinieblog/opinie/1.3032468" >Ben jij rijk genoeg voor de rijkentaks? - Michel Maus</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T21:10:00.000+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3032214" >Wie is kleine jongen op knie van Amerikaanse soldaat na landing in Normandië?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T11:08:00.000+02:00">
11:08
</ins>
<a href="/cm/vrtnieuws/buitenland/1.3032444" >Primeur in Vaticaan: paus Franciscus legt fonteinen droog</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T11:30:00.000+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/binnenland/permanentgesloten/1.3029159" >Permanent gesloten: het openluchtzwembad in Hofstade</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T08:16:00.000+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/opinieblog/opinie/1.3031793" >9 technologische &#034;flops&#034; die nu top zijn - Frederik De Bosschere</a>
</li>
</ol>
</div>
</div>
<div id="tab8505842101">
<div class="divider list ">
<h4><span></span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-07-24T20:15:00.229+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.51072?video=1.3032181" class="videolink"><i></i>&#034;Waarom zouden de wapens niet meer in de vijver liggen?&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T19:22:00.502+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/binnenland/1.3032129" class="videolink"><i></i>Trillingsgolven verpulveren beton tussen Leuven en Brussel</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T19:13:00.113+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51070?video=1.3032121" class="videolink"><i></i>Breekmachine op geluidsgolven breekt beton E40 af</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T23:30:00.939+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.51073" class="videolink"><i></i>Het journaal L - 24/07/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-25T10:40:00.794+02:00">
10:40
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3032435" class="videolink"><i></i>Hevige bosbranden in zuiden van Frankrijk, bewoners geëvacueerd</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-25T08:06:00.658+02:00">
08:06
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3032396" class="videolink"><i></i>4 jongeren opgepakt in Venetië, burgemeester pikt wangedrag niet</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-25T12:50:00.087+02:00">
12:50
</ins>
<a href="/cm/vrtnieuws/videozone/livestream/1.1535211" class="videolink"><i></i>LIVE: Het journaal 13 uur</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T20:16:00.328+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.51072?video=1.3032184" class="videolink"><i></i>Willen de Carolingers Paul Magnette terug als burgemeester?</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T20:33:03.364+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.51072" class="videolink"><i></i>Terzake - 24/07/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T22:37:00.583+02:00">
24/07
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.3032266" class="videolink"><i></i>Carabinieri pakken dieven met Trumpmasker op</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4773 Tue Jul 25 14:42:00 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></li>
<li><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></li>
<li><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.15372?view=bottomlist"><span>Flandersnews.be</span></a></li>
<li class="navItem2 "><a href="/cm/7.15376?view=bottomlist"><span>Flanderninfo.be</span></a></li>
<li class="navItem3 "><a href="/cm/7.15374?view=bottomlist"><span>Flandreinfo.be</span></a></li>
<li class="navItem4 underline"><a href="/cm/7.19585?view=bottomlist"><span></span></a></li>
<li class="navItem5 "><a href="/cm/1.516665?view=bottomlist"><span>Hoofdpunten</span></a></li>
<li class="navItem6 "><a href="/cm/1.519590?view=bottomlist"><span>Meest gelezen</span></a></li>
<li class="navItem7 "><a href="/cm/7.36404?view=bottomlist"><span>CULTUUR &amp; MEDIA</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>Flandersnews.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-07-25T12:27:00.000+02:00">
12:27
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3032489" >&#034;There&#039;s an awful lot of work to be done in Brussels!&#034;</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-07-25T12:16:00.000+02:00">
12:16
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3032429" >Youngster dies after holding onto bottom of Calais coach</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T11:34:00.000+02:00">
11:34
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3032460" >Big jams expected on the roads this weekend</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T10:56:00.000+02:00">
10:56
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/flanders%2Btoday/1.1003140" >Which languages are spoken in Belgium?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-25T10:44:00.000+02:00">
10:44
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3032438" >Key suspect in Antwerp drugs trafficking ring held in Spain</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T15:23:00.972+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3032004" class="videolink"><i></i>Banned from Tomorrowland go to court!</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T15:05:00.564+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031993" class="videolink"><i></i>Clamp down on illegal animals’ trade</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-24T14:57:00.733+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031986" class="videolink"><i></i>Menin Gate turns 90</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T11:29:00.000+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031857" >Waterspout snapped off Blankenberge</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T11:05:00.000+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031846" >Cancelling your holiday in Kos not without cost</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T10:30:00.000+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031832" >Score of arrests at Tomorrowland</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-24T10:16:00.000+02:00">
24/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031828" >&#034;It&#039;s a perfectly normal Belgian summer!&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-23T15:17:00.225+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031313" class="videolink"><i></i>Kim Clijsters inducted into Hall of Fame</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-23T14:56:00.448+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031290" class="videolink"><i></i>Paper prescriptions to disappear</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-23T14:55:00.502+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031288" class="videolink"><i></i>Air quality probe following limestone cave blaze</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-23T14:35:00.000+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031272" >Missing youngster&#039;s body found in Bütgenbach Lake</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-07-23T13:38:00.721+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG/1.3031229" class="videolink"><i></i>“The fact we’re talking about it is pissing me off”</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-23T12:03:00.000+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031165" >&#034;Stick to official bathing zones!&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-23T11:16:00.000+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031142" >No more &#039;chicks in the blender&#039; at Ghent Festival</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-07-23T10:49:00.000+02:00">
23/07
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3031130" >Victim fighting for his life after Geraardsbergen blaze</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4773 Tue Jul 25 14:40:00 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="http://sporza.be/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
<li>
<a href="" >
<img src="/polopoly_fs/1.519504!image/171765414.gif" alt="" width="100" height="64" />
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.deredactie.be/#!/p/1.3032542" data-mobile-text="Bekijk deze pagina op m.deredactie.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactie.economie.duitse_ondernemers_euforisch_gestemd_id_1-3032542&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactie.economie.duitse_ondernemers_euforisch_gestemd_id_1-3032542&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=88115&amp;Digest=EC+HHUTKuw/TbKPX4J7YXA"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="https://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/static/drcloud/deredactie.custom.js"></script>
<script defer src="/polopoly_fs/1.2265008!disable-mobile-alternative.js"></script>
<script defer src="/polopoly_fs/1.2413530!fix_embedded.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod16 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
