<!DOCTYPE html>
<html lang="nl" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws/economie/1.2881395">
<link rel="alternate" href="http://m.deredactie.be/#!/p/1.2881395" media="only screen and (max-width: 400px)">
<title>Facebook maakt nu 10,2 miljard dollar winst per jaar</title>
<meta property="og:site_name" content="deredactie.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook maakt nu 10,2 miljard dollar winst per jaar" />
<meta property="og:description" content="De mobiele advertenties blijven de groei ondersteunen, en het aantal gebruikers is nog toegenomen. Facebook sloot 2016 beter af dan verwacht." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws/economie/1.2881395" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.2869450!image/4274549631.jpg_gen/derivatives/landscape670/4274549631.jpg" />
<meta property="article:author" content="https://www.facebook.com/deredactie.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws/economie/1.2881395" />
<meta name="twitter:title" content="Facebook maakt nu 10,2 miljard dollar winst per jaar" />
<meta name="twitter:description" content="De mobiele advertenties blijven de groei ondersteunen, en het aantal gebruikers is nog toegenomen. Facebook sloot 2016 beter af dan verwacht." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.2869450!image/4274549631.jpg_gen/derivatives/landscape670/4274549631.jpg" />
<link rel="alternate" type="application/atom+xml" title="Facebook maakt nu 10,2 miljard dollar winst per jaar" href="/cm/vrtnieuws/economie?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws!topmenu/setup/setup.general/favicon/favicon13.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1566190!image/3382280851.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2607762!general.hotfix.v7.css"/>
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.2831889!vrtnieuws2017-themes.css"/>
<!-- ## BEGIN ComScore softclick code -->
<meta property="fb:pages" content="270994524621" />
<!-- ## END ComScore softclick code -->
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
<script src="/polopoly_fs/1.2607763!disable-mobile-alternative.js"></script>
<script src="/polopoly_fs/1.2607764!fix_embedded.js"></script>
<script src="/polopoly_fs/1.2607765!hotfix_gigya.js"></script>
</head>
<!--[if lt IE 7 ]><body id="vrtnieuws.be" class="ie ie6 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="vrtnieuws.be" class="ie ie7 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="vrtnieuws.be" class="ie ie8 economie nl" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="vrtnieuws.be" class="ie ie9 economie nl" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="vrtnieuws.be" class="economie nl" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('115011355200869');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/nl_NL/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=NL');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.4773 Thu Feb 02 07:50:01 CET 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.4773 Thu Feb 02 07:50:01 CET 2017 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-02-02T07:50:01.015+01:00"><span id="siteDate">02 februari 2017</span>
<span id="siteTime">07:50</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></p>
<p id="to-sitemap"><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></p>
<p id="to-contact"><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></p>
<ul class="hnav">
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="/cm/vrtnieuws/1.516538" method="get">
<label for="searchterm" class="offscreen">Zoekterm</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">zoeken</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48436" class="videolink" title="Het journaal L - 01/02/17">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-c06dc4bd-e2e5-493c-a804-8ffba054ca83.tmb/0032.jpg" class="thumb"/>
<div><em>Het journaal L - 01/02/17</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="/cm/vrtnieuws/videozone/weer/1.238640" class="videolink" title="Het weer 20u">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-e93643ef-d09e-425d-be34-e3795d6e4c2f.tmb/0025.jpg" class="thumb"/>
<div><em>Het weer 20u</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="/cm/vrtnieuws/videozone/programmas/journaalVGT/2.48429" class="videolink" title="Het journaal VGT - 01/02">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-aa2fb745-fd56-4526-bacf-aae53471232a.tmb/0028.jpg" class="thumb"/>
<div><em>Het journaal VGT - 01/02</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.4784 Thu Feb 02 07:50:03 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="/cm/vrtnieuws" title="home" ><i></i><span >home</span></a>
<ul class="hnav nav2">
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span >Binnenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/regio/antwerpen" title="Antwerpen" ><span>&raquo; </span>Antwerpen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/brussel" title="Brussel" ><span>&raquo; </span>Brussel</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/limburg" title="Limburg" ><span>&raquo; </span>Limburg</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/oostvlaanderen" title="Oost-Vlaanderen" ><span>&raquo; </span>Oost-Vlaanderen</a>
</li>
<li >
<a href="/cm/vrtnieuws/regio/vlaamsbrabant" title="Vlaams-Brabant" ><span>&raquo; </span>Vlaams-Brabant</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/regio/westvlaanderen" title="West-Vlaanderen" ><span>&raquo; </span>West-Vlaanderen</a>
</li>
</ul>
<a href="/cm/vrtnieuws/binnenland" class="navMore" title="Binnenland" >volledig overzicht</a>
</div>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span >Buitenland <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/buitenland/2.48280" title="Trump legt de eed af" ><span>&raquo; </span>Trump legt de eed af</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland/2.47689" title="Frankrijk Kiest" ><span>&raquo; </span>Frankrijk Kiest</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland/2.43059" title="Brexit" ><span>&raquo; </span>Brexit</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/buitenland/isinhetvizier" title="IS in het vizier" ><span>&raquo; </span>IS in het vizier</a>
</li>
</ul>
<a href="/cm/vrtnieuws/buitenland" class="navMore" title="Buitenland" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span >Politiek <i></i></span></a>
</li>
<li class="current">
<a href="/cm/vrtnieuws/economie" title="Economie" ><span >Economie <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span >Cultuur &amp; media <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek" title="muziek" ><span>&raquo; </span>muziek</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film" title="film" ><span>&raquo; </span>film</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/filmward" title="FilmWard" ><span>&raquo; </span>FilmWard</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/kunsten" title="kunsten" ><span>&raquo; </span>kunsten</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/media" title="media" ><span>&raquo; </span>media</a>
</li>
</ul>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" class="navMore" title="Cultuur &amp; media" >volledig overzicht</a>
</div>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span >Ook dat nog <i></i></span></a>
</li>
<li class="hasSubMenu">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span >opinie <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/opinieblog/opinie" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
<li >
<a href="/cm/vrtnieuws/opinieblog/analyse" title="analyse" ><span>&raquo; </span>analyse</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog/VDC" title="Satire - VDC" ><span>&raquo; </span>Satire - VDC</a>
</li>
</ul>
<a href="/cm/vrtnieuws/opinieblog" class="navMore" title="opinie" >volledig overzicht</a>
</div>
</li>
<li class="last hasSubMenu">
<a href="/cm/vrtnieuws/allerubrieken" title="Rubrieken" ><span >Rubrieken <i></i></span></a>
<div class="nav3container">
<ul class="bnav nav3">
<li >
<a href="/cm/vrtnieuws/Jaaroverzicht%2B2016/2.47944" title="Jaaroverzicht 2016" ><span>&raquo; </span>Jaaroverzicht 2016</a>
</li>
<li >
<a href="/cm/vrtnieuws/binnenland" title="Binnenland" ><span>&raquo; </span>Binnenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/politiek" title="Politiek" ><span>&raquo; </span>Politiek</a>
</li>
<li class="current">
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>&raquo; </span>Economie</a>
</li>
<li >
<a href="/cm/vrtnieuws/14-18" title="14-18" ><span>&raquo; </span>14-18</a>
</li>
<li >
<a href="/cm/vrtnieuws/buitenland" title="Buitenland" ><span>&raquo; </span>Buitenland</a>
</li>
<li >
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia" title="Cultuur &amp; media" ><span>&raquo; </span>Cultuur &amp; media</a>
</li>
<li >
<a href="/cm/vrtnieuws/wetenschap" title="wetenschap" ><span>&raquo; </span>wetenschap</a>
</li>
<li >
<a href="/cm/vrtnieuws/ookdatnog" title="Ook dat nog" ><span>&raquo; </span>Ook dat nog</a>
</li>
<li class="last">
<a href="/cm/vrtnieuws/opinieblog" title="opinie" ><span>&raquo; </span>opinie</a>
</li>
</ul>
<a href="/cm/vrtnieuws/allerubrieken" class="navMore" title="Rubrieken" >volledig overzicht</a>
</div>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="/cm/vrtnieuws/videozone" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" >
<a href="/cm/vrtnieuws/Livecenter" title="Live Center" ><i></i><span >Live Center</span></a>
</li>
<li id="navItem4" class="icon-facebook">
<a href="https://www.facebook.com/vrtnieuws" target="_blank" ><i></i><span ></span></a>
</li>
<li id="navItem5" class="icon-twitter last">
<a href="https://twitter.com/vrtderedactie" target="_blank" ><i></i><span ></span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="/cm/vrtnieuws" title="home" ><span>home</span></a>
<span>&gt;</span>
<a href="/cm/vrtnieuws/economie" title="Economie" ><span>Economie</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: articlehead_new_include.jsp -->
<span id="socialTopBreadcrumb" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2881395" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Facebook%20maakt%20nu%2010%2C2%20miljard%20dollar%20winst%20per%20jaar&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2881395" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.2881395" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.2881395&amp;hashtags=vrtnieuws&amp;text=Facebook%20maakt%20nu%2010%2C2%20miljard%20dollar%20winst%20per%20jaar" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Verwijs naar dit item met onderstaande URL.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.2881395">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2881395" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Afdrukken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Facebook%20maakt%20nu%2010%2C2%20miljard%20dollar%20winst%20per%20jaar&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2881395" class="email"><span class="bg"></span></a>
<a title="Deel dit artikel op Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.2881395" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweet dit artikel" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws%2Feconomie%2F1.2881395&amp;hashtags=vrtnieuws&amp;text=Facebook%20maakt%20nu%2010%2C2%20miljard%20dollar%20winst%20per%20jaar" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Facebook maakt nu 10,2 miljard dollar winst per jaar
<small id="author"><span class="label">Auteur: </span>Christine van Tichel</small>
</h1>
<div class="span-17">
<div class="mediamaster navbottom singleItem noDesc" data-navrows="1">
<div class="large_media_holder">
<ul class="large_media">
<li class="image mediaItem">
<span class="media_holder">
<img src="/polopoly_fs/1.2869450!image/4274549631.jpg_gen/derivatives/landscape670/4274549631.jpg" alt="" />
<span class="copyright">AP</span>
</span>
</li>
</ul>
</div>
<div class="media_navigation">
<div class="media_navigation_thumbnailholder">
<ul>
<li class="imageitem">
<a href="#" data-ajax-url="/cm/1.2869450?imageId=&derivative=landscape670&mode=json">
<img src="/polopoly_fs/1.2869450!image/4274549631.jpg_gen/derivatives/landscape70/4274549631.jpg" alt="" class="extrasmall" />
<span class="thumbnail_description">
<span></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>do 02/02/2017 - 00:33</strong>
</small>
<small class="author"><i></i>Christine van Tichel</small>
<strong>De Amerikaanse sociaalnetwerksite Facebook heeft het jaar 2016 met betere resultaten afgesloten dan verwacht. De mobiele advertenties blijven de groei ondersteunen en het aantal gebruikers is nog toegenomen.</strong>
</div>
</div>
<!-- end: articlehead_new_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>De omzet in het vierde kwartaal viel met 8,8 miljard dollar 51 procent hoger uit dan een jaar eerder. De omzet viel ook hoger uit dan de 8,5 miljard dollar waar kenners op hadden gerekend. Adverteerders stonden vooral in de drukke periode rond de feestdagen in de rij om via onder meer Facebook en Instagram consumenten te bereiken. De winst van het bedrijf in het laatste kwartaal kwam uit op 3,5 miljard dollar.</p>
<p>De jaarwinst bedroeg 10,2 miljard dollar. Topman Mark Zuckerberg keek tevreden terug op 2016, maar zei ook dat er nog een hoop werk te doen is om mensen &quot;samen te brengen&quot;.</p>
<p>Facebook is, na Google-moeder Alphabet, de nummer twee in de markt voor mobiele advertenties. Ook via Instagram timmert het bedrijf stevig aan de weg. Het aantal gebruikers voor Instagram steeg tot meer dan 600 miljoen.</p>
<p>Het aantal maandelijks actieve gebruikers voor Facebook zwol aan tot 1,86 miljard op het eind van december. Ruim 1,2 miljard daarvan kunnen geen dag zonder de netwerksite en 1,74 miljard gebruikers verschaffen zich via de smartphone toegang tot het platform.</p>
<p>In de nabeurshandel maakte het aandeel Facebook een koerssprong, geholpen door analistencommentaren waarin Facebook als &quot;fundamentele speler&quot; in de advertentiemarkt wordt bestempeld.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Facebook%20maakt%20nu%2010%2C2%20miljard%20dollar%20winst%20per%20jaar&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2881395"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Afdrukken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.2881395" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws/economie/1.2881395" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws/economie/1.2881395" data-counturl="http://deredactie.be/cm/vrtnieuws/economie/1.2881395" data-text="Facebook maakt nu 10,2 miljard dollar winst per jaar" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.4784 Thu Feb 02 07:50:03 CET 2017 (1m) -->
<article role="article" class="contentitem absVisM no-media">
<h3 class="title_before_media"><a href="/cm/vrtnieuws/economie/1.2315774" >Beurscijfers</a></h3>
<p class="pubdate before_media">
<i></i><span class="pd-date">24/04/2015</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:00</span></p>
<h3 class="title_after_media"><a href="/cm/vrtnieuws/economie/1.2315774" >Beurscijfers</a></h3>
<p class="pubdate after_media">
<i></i><span class="pd-date">24/04/2015</span><span class="pd-sep"> &bull; </span><span class="pd-time">16:00</span></p>
</article>
<div class="divider tile" data-href="/cm/7.39643?mode=ajax&amp;derivative=landscape110&amp;bigDerivative=landscape270&amp;layout=8&amp;tileView=gridItem&amp;locale=nl&amp;itemIds=1.2881069(2.27095)-1.2880670-1.2879892(2.27095)-1.2879889(2.27095)-1.2879212(2.27095)-1.2876438(2.27095)-1.2875983(2.27095)-1.2875894(2.27095)-1.2875020(2.27095)-1.2874755(2.27095)-1.2874759(2.27095)-1.2874651-1.2873555(2.27095)-1.2873552(2.27095)-1.2870061(2.27095)">
<h4><span>Economie</span></h4>
<div class="scrollviewport">
<div class="scrollcontainer">
<ul data-page="0">
<li class="big">
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48428?playlist=7.39643&amp;video=1.2881069" class="videolink">
<span class="title title_before_media">Problemen met 2 op de 3 witte kassa&#039;s in horeca</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-7b892a24-9dc9-42c3-bb7e-f4b9a29ce0cd.tmb/0025.jpg" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Problemen met 2 op de 3 witte kassa&#039;s in horeca</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/nieuws/economie/1.2880670" class="videolink">
<span class="title title_before_media">Werknemers Bombardier naar Brugs stadhuis</span>
<span class="abstract abstract_before_media">Op het stadhuis van Brugge zijn werknemers van treinbouwer Bombardier vanochtend ontvangen door burgemeester Renaat Landuyt (SP.A). De 500 werknemers willen dat de politiek alle middelen aanwendt om de toekomst van het bedrijf te verzekeren. Volgens de bonden dreigt de Europese directie gemaakte afspraken over werkzekerheid niet na te komen.</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/02/md-ast-e897bfb8-2451-491d-ade2-0406c237b858.tmb/0025.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Werknemers Bombardier naar Brugs stadhuis</span>
<span class="abstract abstract_after_media">Op het stadhuis van Brugge zijn werknemers van treinbouwer Bombardier vanochtend ontvangen door burgemeester Renaat Landuyt (SP.A). De 500 werknemers willen dat de politiek alle middelen aanwendt om de toekomst van het bedrijf te verzekeren. Volgens de bonden dreigt de Europese directie gemaakte afspraken over werkzekerheid niet na te komen.</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48413?playlist=7.39643&amp;video=1.2879892" class="videolink">
<span class="title title_before_media">Het leven in de eurozone werd 1,8 procent duurder</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-67b1ddbb-e6e5-4d25-94d7-fb661c639e70.tmb/0037.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Het leven in de eurozone werd 1,8 procent duurder</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48413?playlist=7.39643&amp;video=1.2879889" class="videolink">
<span class="title title_before_media">Ecocheques worden vervangen door cash geld</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-a1f78cd5-d581-4b32-80ef-674de25a09fd.tmb/0013.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Ecocheques worden vervangen door cash geld</span>
</a>
</li>
<li >
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48402?playlist=7.39643&amp;video=1.2879212" class="videolink">
<span class="title title_before_media">Onverkoopbare Albert Heijn-gebouwen blokkeren fusie Ahold en Delhaize</span>
<span class="video">
<img src="http://media.vrtnieuws.net/2017/01/md-ast-e3baafb0-c25d-4c1b-9e02-00eb322fcd1d.tmb/0023.jpg" width="110" height="65" alt=""/>
<span class="copyright">VRT</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</span>
<span class="title title_after_media">Onverkoopbare Albert Heijn-gebouwen blokkeren fusie Ahold en Delhaize</span>
</a>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<p class="pager">
<span class="prev">&lt;</span>
<a data-page="0" class="selected"><span></span></a>
<a data-page="1" ><span></span></a>
<a data-page="2" ><span></span></a>
<span class="next">&gt;</span>
</p>
</div>
<!-- common/list/tabsElement.jsp -->
<div class="block nav-tabs widgetTabs context no-title meest">
<ul class="hnav">
<li>
<a href="#tab16251925500"><span>Meest gelezen</span></a>
</li>
<li>
<a href="#tab16251925501"><span>Meest bekeken</span></a>
</li>
</ul>
<div id="tab16251925500">
<div class="divider list ">
<h4><span>Meest gelezen</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-01T23:02:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2881352" >&#034;Trump en mijn zoontjes hebben de kwaliteit van gehaktballen besproken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T21:32:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2881231" >VS-Senaat keurt aanstelling Rex Tillerson op Buitenlandse Zaken goed</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T16:14:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/wetenschap/1.2880706" >Temptation? &#034;Alcohol leidt eerder tot sukkelseks dan tot topprestaties&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T19:48:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/muziek/1.2881093" >Beyoncé in verwachting van een tweeling</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T12:15:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/cultuur%2Ben%2Bmedia/film/1.2880701" >&#034;Geldproblemen Johnny Depp zijn gevolg van spilzieke levensstijl&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T16:28:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2880884" >Overlevende aanslag Boston trouwt met brandweerman die haar redde</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T13:21:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/binnenland/1.2880739" >Trendwatcher: &#034;Alcohol wordt het nieuwe roken&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T23:04:00.000+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2881357" >Tienduizenden Roemenen protesteren tegen versoepeling anti-corruptiewetgeving</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T18:52:00.000+01:00">
31/01
</ins>
<a href="/cm/vrtnieuws/wetenschap/1.2880032" >Wat doet een maand zonder alcohol met het lichaam van een sociale drinker?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-02T01:12:00.000+01:00">
01:12
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2881396" >Trump groet lichaam van eerste gesneuvelde soldaat onder zijn presidentschap</a>
</li>
</ol>
</div>
</div>
<div id="tab16251925501">
<div class="divider list ">
<h4><span></span></h4>
<ol class="vnav">
<li class="media video dontsplit">
<ins datetime="2017-02-01T22:48:00.423+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/Gezienoptv/1.2881336" class="videolink"><i></i>&#034;Mijn zoon sprak met Donald Trump over gehaktballen&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T22:50:00.941+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/buitenland/1.2881340" class="videolink"><i></i>Indrukwekkend: lavastroom stort zich in de Grote Oceaan</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T23:16:51.995+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/journaal/2.48436" class="videolink"><i></i>Het journaal L - 01/02/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T17:15:00.043+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/ookdatnog/1.2880957" class="videolink"><i></i>Grapjas in Europees Parlement noemt Farage leugenaar</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T20:04:56.336+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48430" class="videolink"><i></i>Klimaatexpert Trump: “Wetten op uitstoot broeikasgassen terugdraaien”</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T23:11:00.671+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/cultuurenmedia/1.2881366" class="videolink"><i></i>Bastille laat het Sportpaleis vollopen</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T21:30:00.350+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/nieuws/cultuurenmedia/1.2881227" class="videolink"><i></i>Topmodel na intersekse-interview: &#034;Iedereen heeft zo goed gereageerd&#034;</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T20:14:05.198+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/terzake/2.48430?video=1.2881120" class="videolink"><i></i>“Ideeën Trump over klimaat hebben niks te maken met het klimaat”</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T21:13:17.992+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/deafspraak/2.48431" class="videolink"><i></i>De afspraak - 01/02/17</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-02-01T23:04:04.020+01:00">
01/02
</ins>
<a href="/cm/vrtnieuws/videozone/programmas/VanGilsengasten/2.48435" class="videolink"><i></i>Van Gils &amp; Gasten - 01/02/17</a>
</li>
</ol>
</div>
</div>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.4773 Thu Feb 02 07:50:00 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.be/cm/vrtnieuws');">deredactie.be als startpagina</a></li>
<li><a href="/cm/vrtnieuws/help/1.516646" >Sitemap</a></li>
<li><a href="/cm/vrtnieuws/help/1.516613" >Klantendienst</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="/cm/vrtnieuws" title="deredactie.be" >
<img src="/polopoly_fs/1.2614381!image/1912478174.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
<li class="navItem1 current "><a href="/cm/7.15376?view=bottomlist"><span>Flanderninfo.be</span></a></li>
<li class="navItem2 "><a href="/cm/7.15374?view=bottomlist"><span>Flandreinfo.be</span></a></li>
<li class="navItem3 "><a href="/cm/7.15372?view=bottomlist"><span>Flandersnews.be</span></a></li>
<li class="navItem4 underline"><a href="/cm/7.19585?view=bottomlist"><span></span></a></li>
<li class="navItem5 "><a href="/cm/1.516665?view=bottomlist"><span>Hoofdpunten</span></a></li>
<li class="navItem6 "><a href="/cm/1.519590?view=bottomlist"><span>Meest gelezen</span></a></li>
<li class="navItem7 "><a href="/cm/7.36404?view=bottomlist"><span>CULTUUR &amp; MEDIA</span></a></li>
</ul>
</div>
<div id="bottomlist" class="span-14">
<div class="divider list default">
<h4><span>Flanderninfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-02-01T17:38:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2880984" >Mehrheit in Flandern: Streit zur Trump-Politik</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T16:27:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2880927" >Antwerpener Kneipe bietet keine US-Produkte mehr an</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T16:01:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.2880899" >Rekordproduktion bei Volvo Trucks in Oostakker</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T15:16:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2880861" >&#034;Tournée minérale&#034;: Ein Monat ohne Alkohol</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T14:44:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.2880843" >VLAM: Fisch des Jahres und neue Regionalprodukte</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-02-01T14:07:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.2880683" >Antwerpens Innenstadt ist Belgiens erste Umweltzone</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T12:54:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.2880758" >Interprofessionelles Tarif- Abkommen angenommen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T12:11:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2880735" >Kinderarmut in Brüssel: 4 von 10 Kindern betroffen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T11:32:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport/1.2880708" >KV Ostende steht im belgischen Pokalfinale</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-02-01T10:29:00.000+01:00">
01/02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport/1.2880661" >USA: Einreiseverbot für belgische Sportler</a>
</li>
<li class="text dontsplit update">
<ins datetime="2017-01-31T17:47:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.2880040" >Bombardier in Brügge: Bis zu 250 Jobs in Gefahr</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-31T17:09:00.300+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.2880073" class="videolink"><i></i>Jambon in Tihange</a>
</li>
<li class="media video dontsplit">
<ins datetime="2017-01-31T17:08:00.156+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.2880065" class="videolink"><i></i>Was trägt Manneken Pis?</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T15:13:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport/1.2879964" >Leon Bailey wechselt von Genk nach Leverkusen</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T14:47:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.2879951" >Drei belgische Brauereien in der weltweiten Top 100</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T12:57:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2879859" >Reisewarnung für Belgier mit doppelter Nationalität</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T12:39:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2879850" >Belgiens Steuerfahndung nimmt Rekordsumme ein</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T12:10:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute/1.2879829" >König Philippe kritisiert Brexit und Trump</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T11:30:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2879796" >Energiepakt: Erster Schritt in Richtung Atomausstieg</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-01-31T10:36:00.000+01:00">
31/01
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2879754" >Belgiens Bahn wird kundenfreundlicher</a>
</li>
</ol>
</div>
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.4773 Thu Feb 02 07:50:01 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtsites">
<li>
<a href="http://www.een.be" >
<span>één</span>
</a></li>
<li>
<a href="http://www.canvas.be" >
<span>canvas</span>
</a></li>
<li>
<a href="http://www.ketnet.be" >
<span>ketnet</span>
</a></li>
<li>
<a href="http://www.radio1.be" >
<span>radio1</span>
</a></li>
<li>
<a href="http://www.radio2.be" >
<span>radio2</span>
</a></li>
<li>
<a href="http://www.klara.be" >
<span>klara</span>
</a></li>
<li>
<a href="http://www.mnm.be" >
<span>mnm</span>
</a></li>
<li>
<a href="http://www.stubru.be" >
<span>stubru</span>
</a></li>
<li>
<a href="http://sporza.be/cm/sporza" >
<span>sporza</span>
</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span>deredactie.be</span>
</a></li>
<li>
<a href="http://cobra.canvas.be/cm/cobra" target="_blank" >
<span>cobra.be</span>
</a></li>
</ul>
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
<li>
<a href="http://www.vrt.be/" >
<span>bedrijfsgegevens</span>
</a></li>
<li>
<a href="http://www.vrt.be/jobs" >
<span>jobs</span>
</a></li>
<li>
<a href="/cm/vrtnieuws/diensten/1.2297077" >
<span>gebruiksvoorwaarden</span>
</a></li>
<li>
<a href="http://www.vrt.be/privacy-beleid" >
<span>privacy</span>
</a></li>
<li>
<a href="" >
<img src="/polopoly_fs/1.519504!image/171765414.gif" alt="" width="100" height="64" />
</a></li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<div id="mobileAgents" data-mobile-agents="mobile,brew,iphone,ipod,android,windows ce,iemobile,wm5 pie,opera+mini,opera+mobi,up.browser,up.link,openweb,midp,blackberry,palm,danger+hiptop,midp,maemo,tablet+linux,playstation,nintendo,wii,nitro,xbox,archos,pda,ericsson,sec-sgh" data-mobile-url="http://m.deredactie.be/#!/p/1.2881395" data-mobile-text="Bekijk deze pagina op m.deredactie.be"></div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactie.economie.facebook_maakt_nu_102_miljard_dollar_winst_per_jaar_id_1-2881395&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactie.economie.facebook_maakt_nu_102_miljard_dollar_winst_per_jaar_id_1-2881395&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<!-- ## BEGIN ComScore tech code -->
<script src="http://escape.insites.eu/Survey/eScape.aspx?PID=88115&amp;Digest=EC+HHUTKuw/TbKPX4J7YXA"></script>
<!-- ## END ComScore tech code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.2265008!disable-mobile-alternative.js"></script>
<script defer src="/polopoly_fs/1.2413530!fix_embedded.js"></script>
<script defer src="/polopoly_fs/1.2467789!hotfix_gigya.js"></script>
<script defer src="/polopoly_fs/1.2672992!ek-video-error.js"></script>
<div class="hidden versioninfo">webprod16 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
