<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812">
<title>Deux émissions de la VRT reçoivent le Prix Europa</title>
<meta property="og:site_name" content="flandreinfo.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deux émissions de la VRT reçoivent le Prix Europa" />
<meta property="og:description" content="Les séries télévisées &#034;Tytgat Chocolat&#034; et &#034;Goed Volk&#034; (VRT) ont remporté le prestigieux Prix Europa à Berlin. Deux thématiques ont été mises à l’honneur : la découverte des cultures à travers la cuisine et l’intégration de personnes avec un handicap mental dans la vie professionnelle." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3085008!image/2713175361.jpg_gen/derivatives/landscape670/2713175361.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandreinfo.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812" />
<meta name="twitter:title" content="Deux émissions de la VRT reçoivent le Prix Europa" />
<meta name="twitter:description" content="Les séries télévisées &#034;Tytgat Chocolat&#034; et &#034;Goed Volk&#034; (VRT) ont remporté le prestigieux Prix Europa à Berlin. Deux thématiques ont été mises à l’honneur : la découverte des cultures à travers la cuisine et l’intégration de personnes avec un handicap mental dans la vie professionnelle." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3085008!image/2713175361.jpg_gen/derivatives/landscape670/2713175361.jpg" />
<link rel="alternate" type="application/atom+xml" title="Deux émissions de la VRT reçoivent le Prix Europa" href="http://deredactie.be/cm/vrtnieuws.francais/magazine?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.francais!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie6 magazine fr" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie7 magazine fr" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="francais.vrtnieuws.be" class="ie ie8 magazine fr" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="francais.vrtnieuws.be" class="ie ie9 magazine fr" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="francais.vrtnieuws.be" class="magazine fr" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/fr_FR/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=FR');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.5137 Mon Oct 23 00:20:06 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5137 Mon Oct 23 00:21:24 CEST 2017 (1m) -->
<div class="videohead-1">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-10-23T00:21:24.238+02:00"><span id="siteDate">23 octobre 2017</span>
<span id="siteTime">00:21</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.francais/1.649773" method="get">
<label for="searchterm" class="offscreen">Chercher</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">chercher</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque/1.3083619" class="videolink" title="Quoi de neuf en Flandre?">
<img src="https://media.vrtnieuws.net/2017/10/md-ast-647a1204-e82b-467e-85d8-b26ed019f551.tmb/0001.jpg" class="thumb"/>
<div><em>Quoi de neuf en Flandre?</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5184 Mon Oct 23 00:21:38 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><i></i><span >flandreinfo.be</span></a>
<ul class="hnav nav2">
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique" title="Politique" ><span >Politique <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie" title="Economie" ><span >Economie <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9" title="Soci&eacute;t&eacute;" ><span >Société <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement" title="Sant&eacute; &amp; environnement" ><span >Santé &amp; environnement <i></i></span></a>
</li>
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine" title="Magazine" ><span >Magazine <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/sport" title="Sport" ><span >Sport <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE" title="La Belgique dans l&#39;UE" ><span >La Belgique dans l&#039;UE <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/La%2BGrande%2BGuerre" title="La Grande Guerre" ><span >La Grande Guerre <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque" title="Vid&eacute;oth&egrave;que" ><i></i><span >Vidéothèque</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE/2.27640" title="Quoi de neuf en Flandre" ><i></i><span >Quoi de neuf en Flandre</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><span>flandreinfo.be</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine" title="Magazine" ><span>Magazine</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Créer un lien vers cet article au moyen de l'URL ci-dessous.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3085812">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3085812" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Imprimer" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Deux%20%C3%A9missions%20de%20la%20VRT%20re%C3%A7oivent%20le%20Prix%20Europa&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3085812" class="email"><span class="bg"></span></a>
<a title="Partager cet article sur Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2Fmagazine%2F1.3085812" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweeter cet article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2Fmagazine%2F1.3085812&amp;hashtags=vrtnieuws&amp;text=Deux%20%C3%A9missions%20de%20la%20VRT%20re%C3%A7oivent%20le%20Prix%20Europa" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Deux émissions de la VRT reçoivent le Prix Europa
<small id="author"><span class="label">Auteur: </span>Aubry Touriel</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.3085008!image/2713175361.jpg_gen/derivatives/landscape670/2713175361.jpg" alt="" width="670" height="377" />
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>dim. 22/10/2017 - 11:47</strong>
</small>
<small class="author"><i></i>Aubry Touriel</small>
<strong>Les séries télévisées "Tytgat Chocolat" et "Goed Volk" (VRT) ont remporté le prestigieux Prix Europa à Berlin. Deux thématiques ont été mises à l’honneur : la découverte des cultures à travers la cuisine et l’intégration de personnes avec un handicap mental dans la vie professionnelle.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>&quot;Goed Volk&quot; a reçu le prix du meilleur documentaire télévisé européen. Jeroen Meus, un cuisinier très célèbre en Flandre, a voyagé dans le monde entier afin de dévoiler l&rsquo;âme des personnes de certaines communautés à travers la cuisine. Prix Europa a décerné le prix spécifiquement à l&rsquo;épisode où le &quot;Jamie Oliver flamand&quot; s&rsquo;est rendu chez quatre frères célibataires à Berthen, dans une ferme dans la Flandre française.</p>
</div>
</div>
<div class="articlecontent">
<div class="divider html vrtnieuws.deutsch">
<iframe src="https://player.vimeo.com/video/239121717" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/239121717">TV_DOC_2017</a> from <a href="https://vimeo.com/prixeuropa">PRIX EUROPA</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph">
<p>&quot;Tytgat Chocolat&quot; s&rsquo;est vu décerner le prix de la meilleure émission de fiction à la télévision. Il s&rsquo;agit d&rsquo;une série qui relate l&rsquo;histoire d&rsquo;ouvriers avec un handicap mental qui emballent les paquets dans une chocolaterie. La série est encore diffusée sur la chaîne publique flamande et avait déjà remporté le Prix international de la diversité à Cannes.</p>
</div>
</div>
<div class="articlecontent">
<div class="divider html vrtnieuws.deutsch">
<iframe src="https://player.vimeo.com/video/239125182" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/239125182">TV_FIC_SERIES_2017</a> from <a href="https://vimeo.com/prixeuropa">PRIX EUROPA</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph">
<p>Le Prix Europa est un forum annuel qui rassemble des centaines de réalisateurs de télévision, radio et nouveaux médias. Les prix sont attribués par un jury d&rsquo;experts internationaux.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Deux%20%C3%A9missions%20de%20la%20VRT%20re%C3%A7oivent%20le%20Prix%20Europa&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3085812"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Imprimer</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3085812" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812" data-counturl="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3085812" data-text="Deux émissions de la VRT reçoivent le Prix Europa" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5184 Mon Oct 23 00:21:38 CEST 2017 (1m) -->
<div class="divider html">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Flandreinfobe/416245224828" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider link">
<a href="https://twitter.com/VRT_Flandreinfo" >
<img src="/polopoly_fs/1.1215390!image/1325470723.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider list border"
>
<h4><span>Les plus consultés</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.1762757" title="Des photos plongent Jan Jambon dans l&rsquo;embarras" >
<ins>25/10</ins>
<span class="title"><i></i>Des photos plongent Jan Jambon dans l’embarras</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3085780" title="Tueries du Brabant : &quot;je suis formel, c&rsquo;est mon fr&egrave;re&quot;" >
<ins>22/10</ins>
<span class="title"><i></i>Tueries du Brabant : &#034;je suis formel, c’est mon frère&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3029726" title="Tomorrowland 2017 en chiffres" >
<ins>21/07</ins>
<span class="title"><i></i>Tomorrowland 2017 en chiffres</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3084977" title="Qui est le g&eacute;ant des tueurs du Brabant ?" >
<ins>21/10</ins>
<span class="title"><i></i>Qui est le géant des tueurs du Brabant ?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2402118" title="Euthanasie pour souffrance psychique: une demande sur trois aboutit" >
<ins>28/07</ins>
<span class="title"><i></i>Euthanasie pour souffrance psychique: une demande sur trois aboutit</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.2213059" title="Les CPAS dispara&icirc;tront en 2019 en Flandre" >
<ins>19/01</ins>
<span class="title"><i></i>Les CPAS disparaîtront en 2019 en Flandre</span>
</a>
</h3>
</div>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup grey">
<h4><span>En savoir plus sur la Flandre?</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="http://www.flandre.be/servlet/Satellite?c=Page&cid=1166590837082&context=1166590833692--FR&pagename=flanders_site/View" target="_blank" title="Portail officiel de la Flandre" >Portail officiel de la Flandre</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tourismebelgique.com/view/Accueil" target="_blank" title="Visitez la Flandre" >Visitez la Flandre</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.derand.be/fb111yvvb576hht1ugt96.aspx?eyelng=2" target="_blank" title="De Rand (en fran&ccedil;ais)" >De Rand (en français)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tvbrussel.be/programmas/brussels-international" target="_blank" title="TV Brussel" >TV Brussel</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.studyinflanders.be/" target="_blank" title="Study in Flanders" >Study in Flanders</a>
<i></i>
</li>
</ul>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.francais/MAS_Frans" >
<img src="/polopoly_fs/1.1015829!image/1898936723.jpg" alt="" width="280" height="107" />
</a>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5137 Mon Oct 23 00:21:24 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5137 Mon Oct 23 00:20:06 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.deux_emissions_de_la_vrt_recoivent_le_prix_europa_id_1-3085812&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.deux_emissions_de_la_vrt_recoivent_le_prix_europa_id_1-3085812&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<div class="hidden versioninfo">webprod16 - 7.12.4.1</div>
<div id="infoBox"></div>
</body>
</html>
