<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328">
<title>Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur</title>
<meta property="og:site_name" content="flandreinfo.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur" />
<meta property="og:description" content="Le chiffre est révélé par l’Office flamand de l’emploi VDAB qui a réalisé un &#034;portrait numérique&#034; des chercheurs d’emploi de la région. Les personnes concernées seraient principalement des personnes peu qualifiées, des personnes âgées ou ayant des difficultés linguistiques." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3162326!image/934554847.jpg_gen/derivatives/landscape670/934554847.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandreinfo.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328" />
<meta name="twitter:title" content="Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur" />
<meta name="twitter:description" content="Le chiffre est révélé par l’Office flamand de l’emploi VDAB qui a réalisé un &#034;portrait numérique&#034; des chercheurs d’emploi de la région. Les personnes concernées seraient principalement des personnes peu qualifiées, des personnes âgées ou ayant des difficultés linguistiques." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3162326!image/934554847.jpg_gen/derivatives/landscape670/934554847.jpg" />
<link rel="alternate" type="application/atom+xml" title="Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur" href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.francais!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie6 societe fr" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie7 societe fr" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="francais.vrtnieuws.be" class="ie ie8 societe fr" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="francais.vrtnieuws.be" class="ie ie9 societe fr" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="francais.vrtnieuws.be" class="societe fr" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/fr_FR/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=FR');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
</div>
<div id="containercontainer">
<!-- head: vrthead_2.5137 Tue Mar 13 01:15:25 CET 2018 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5137 Tue Mar 13 01:19:03 CET 2018 (1m) -->
<div class="videohead-1">
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-03-13T01:19:03.611+01:00"><span id="siteDate">13 mars 2018</span>
<span id="siteTime">01:19</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.francais/1.649773" method="get">
<label for="searchterm" class="offscreen">Chercher</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">chercher</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque/1.3159534" class="videolink" title="Quoi de neuf en Flandre?">
<img src="https://media.vrtnieuws.net/2018/03/md-ast-bd199ea7-59f9-4e7e-a2da-1a93a028f349.tmb/0018.jpg" class="thumb"/>
<div><em>Quoi de neuf en Flandre?</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.27071 Tue Mar 13 01:19:27 CET 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><i></i><span >flandreinfo.be</span></a>
<ul class="hnav nav2">
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique" title="Politique" ><span >Politique <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie" title="Economie" ><span >Economie <i></i></span></a>
</li>
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9" title="Soci&eacute;t&eacute;" ><span >Société <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement" title="Sant&eacute; &amp; environnement" ><span >Santé &amp; environnement <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine" title="Magazine" ><span >Magazine <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/sport" title="Sport" ><span >Sport <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE" title="La Belgique dans l&#39;UE" ><span >La Belgique dans l&#039;UE <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/La%2BGrande%2BGuerre" title="La Grande Guerre" ><span >La Grande Guerre <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque" title="Vid&eacute;oth&egrave;que" ><i></i><span >Vidéothèque</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE/2.27640" title="Quoi de neuf en Flandre" ><i></i><span >Quoi de neuf en Flandre</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><span>flandreinfo.be</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9" title="Soci&eacute;t&eacute;" ><span>Société</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Créer un lien vers cet article au moyen de l'URL ci-dessous.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3162328">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3162328" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Imprimer" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=Plus%20de%2015.000%20ch%C3%B4meurs%20flamands%20ne%20savent%20pas%20utiliser%20un%20ordinateur&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3162328" class="email"><span class="bg"></span></a>
<a title="Partager cet article sur Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2FSoci%2525C3%2525A9t%2525C3%2525A9%2F1.3162328" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweeter cet article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2FSoci%2525C3%2525A9t%2525C3%2525A9%2F1.3162328&amp;hashtags=vrtnieuws&amp;text=Plus%20de%2015.000%20ch%C3%B4meurs%20flamands%20ne%20savent%20pas%20utiliser%20un%20ordinateur" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur
<small id="author"><span class="label">Auteur: </span>Joyce Azar</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.3162326!image/934554847.jpg_gen/derivatives/landscape670/934554847.jpg" alt="" width="670" height="377" />
<span class="copyright">concertphotographers.be</span>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>lun. 12/03/2018 - 10:53</strong>
</small>
<small class="author"><i></i>Joyce Azar</small>
<strong>D’après un "portrait numérique" des chercheurs d’emploi flamands, réalisé par l’Office flamand de l’emploi (VDAB), environ 15.760 chômeurs du nord du pays ne savent pas utiliser un ordinateur. Les personnes concernées seraient principalement des personnes peu qualifiées, des personnes âgées ou ayant des difficultés linguistiques.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Les chiffres ont été relayés par le ministre flamand de l&rsquo;Emploi, Philippe Muyters (N-VA), à la demande de la députée Miranda Van Eetvelde (N-VA). &quot;Les premiers résultats de ce portrait numérique démontrent que cette lacune touche principalement des personnes peu qualifiées, des chômeurs âgés ou ayant un retard linguistique&quot;, indique la parlementaire flamande.</p>
<p>Miranda Van Eetvelde avance l&rsquo;exemple de l&rsquo;accès à une boîte de courrier électronique. &quot;66% des personnes peu qualifiées sont joignables par mail. Ce pourcentage descend à 63% chez les chômeurs de plus de 55 ans, et à 58% chez ceux qui ont un retard linguistique&quot;.</p>
<p>La raison la plus souvent avancée pour justifier l&rsquo;absence de mention d&rsquo;une adresse électronique est la crainte ou l&rsquo;incapacité d&rsquo;utiliser un ordinateur. Pas moins de 15.760 personnes ont coché cette réponse dans l&rsquo;enquête de 2017.</p>
<p>&quot;Au moins 7% des chercheurs d&rsquo;emploi sont ainsi concernés&quot;, souligne Miranda Van Eetvelde, qui estime qu&rsquo;&quot;il est dans leur intérêt, et dans l&rsquo;intérêt général, de se former le plus vite possible en vue d&rsquo;acquérir des compétences numériques&quot;. </p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Plus%20de%2015.000%20ch%C3%B4meurs%20flamands%20ne%20savent%20pas%20utiliser%20un%20ordinateur&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3162328"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Imprimer</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3162328" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328" data-counturl="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3162328" data-text="Plus de 15.000 chômeurs flamands ne savent pas utiliser un ordinateur" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('', '', '', []);
</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.27071 Tue Mar 13 01:19:27 CET 2018 (1m) -->
<div class="divider html">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Flandreinfobe/416245224828" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider link">
<a href="https://twitter.com/VRT_Flandreinfo" >
<img src="/polopoly_fs/1.1215390!image/1325470723.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider list border"
>
<h4><span>Les plus consultés</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3160445" title="Des femmes nues film&eacute;es dans les douches, une haute &eacute;cole gantoise d&eacute;pose plainte" >
<ins>10/03</ins>
<span class="title"><i></i>Des femmes nues filmées dans les douches, une haute école gantoise dépose plainte</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.3162629" title="Visite d&rsquo;Etat au Canada : un petit drapeau enlev&eacute; juste &agrave; temps" >
<ins>12/03</ins>
<span class="title"><i></i>Visite d’Etat au Canada : un petit drapeau enlevé juste à temps</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Le%2Broi%2BPhilippe/1.3161784" title="Philippe et Mathilde en visite d&rsquo;Etat au Canada" >
<ins>11/03</ins>
<span class="title"><i></i>Philippe et Mathilde en visite d’Etat au Canada</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.3162592" title="Communales 2018: Groen aligne deux figures de proue face &agrave; De Wever" >
<ins>12/03</ins>
<span class="title"><i></i>Communales 2018: Groen aligne deux figures de proue face à De Wever</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.2915038" title="Bruxelles d&eacute;voile ses tr&eacute;sors Art nouveau et Art D&eacute;co" >
<ins>11/03</ins>
<span class="title"><i></i>Bruxelles dévoile ses trésors Art nouveau et Art Déco</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.2375118" title="C&rsquo;est l&rsquo;histoire des fr&egrave;res Delhaize et d&rsquo;un &eacute;picier hollandais" >
<ins>24/06</ins>
<span class="title"><i></i>C’est l’histoire des frères Delhaize et d’un épicier hollandais</span>
</a>
</h3>
</div>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.francais/newsletter" >
<img src="/polopoly_fs/1.590267!image/2137688499.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup grey">
<h4><span>En savoir plus sur la Flandre?</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="http://www.flandre.be/servlet/Satellite?c=Page&cid=1166590837082&context=1166590833692--FR&pagename=flanders_site/View" target="_blank" title="Portail officiel de la Flandre" >Portail officiel de la Flandre</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tourismebelgique.com/view/Accueil" target="_blank" title="Visitez la Flandre" >Visitez la Flandre</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.derand.be/fb111yvvb576hht1ugt96.aspx?eyelng=2" target="_blank" title="De Rand (en fran&ccedil;ais)" >De Rand (en français)</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tvbrussel.be/programmas/brussels-international" target="_blank" title="TV Brussel" >TV Brussel</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.studyinflanders.be/" target="_blank" title="Study in Flanders" >Study in Flanders</a>
<i></i>
</li>
</ul>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5137 Tue Mar 13 01:19:03 CET 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5137 Tue Mar 13 01:15:25 CET 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.plus_de_15000_chomeurs_flamands_ne_savent_pas_utiliser_un_ordinateur_id_1-3162328&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.plus_de_15000_chomeurs_flamands_ne_savent_pas_utiliser_un_ordinateur_id_1-3162328&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.3143432!usabilla-script.js"></script>
<div class="hidden versioninfo">webprod14 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
