<!DOCTYPE html>
<html lang="fr" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583">
<title>La Petite Ceinture de Bruxelles accueillera les cyclistes</title>
<meta property="og:site_name" content="flandreinfo.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Petite Ceinture de Bruxelles accueillera les cyclistes" />
<meta property="og:description" content="D’ici trois ans, la Petite Ceinture de la capitale vivra une transformation historique sur le plan de la mobilité. Des pistes cyclables bidirectionnelles de couleur ocre et séparées du trafic automobile de chaque côté de son parcours y seront en effet aménagées. La Région bruxelloise injectera 25 millions d’euros dans ces travaux." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.2934863!image/2072672541.jpg_gen/derivatives/landscape670/2072672541.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandreinfo.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583" />
<meta name="twitter:title" content="La Petite Ceinture de Bruxelles accueillera les cyclistes" />
<meta name="twitter:description" content="D’ici trois ans, la Petite Ceinture de la capitale vivra une transformation historique sur le plan de la mobilité. Des pistes cyclables bidirectionnelles de couleur ocre et séparées du trafic automobile de chaque côté de son parcours y seront en effet aménagées. La Région bruxelloise injectera 25 millions d’euros dans ces travaux." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.2934863!image/2072672541.jpg_gen/derivatives/landscape670/2072672541.jpg" />
<link rel="alternate" type="application/atom+xml" title="La Petite Ceinture de Bruxelles accueillera les cyclistes" href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.francais!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie6 sante--environnement fr" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="francais.vrtnieuws.be" class="ie ie7 sante--environnement fr" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="francais.vrtnieuws.be" class="ie ie8 sante--environnement fr" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="francais.vrtnieuws.be" class="ie ie9 sante--environnement fr" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="francais.vrtnieuws.be" class="sante--environnement fr" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/fr_FR/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=FR');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
</div>
<div id="containercontainer">
<!-- head: vrthead_2.5137 Tue Mar 28 21:28:23 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5137 Tue Mar 28 21:28:23 CEST 2017 (1m) -->
<div class="videohead-1">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-03-28T21:28:23.225+02:00"><span id="siteDate">28 mars 2017</span>
<span id="siteTime">21:28</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.francais/1.649773" method="get">
<label for="searchterm" class="offscreen">Chercher</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">chercher</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque/1.2931427" class="videolink" title="Quoi de neuf en Flandre?">
<img src="http://media.vrtnieuws.net/2017/03/md-ast-e7529204-fb30-4dba-846b-fe224347a437.tmb/0036.jpg" class="thumb"/>
<div><em>Quoi de neuf en Flandre?</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.27069 Tue Mar 28 21:28:23 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><i></i><span >flandreinfo.be</span></a>
<ul class="hnav nav2">
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique" title="Politique" ><span >Politique <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie" title="Economie" ><span >Economie <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9" title="Soci&eacute;t&eacute;" ><span >Société <i></i></span></a>
</li>
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement" title="Sant&eacute; &amp; environnement" ><span >Santé &amp; environnement <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine" title="Magazine" ><span >Magazine <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/sport" title="Sport" ><span >Sport <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE" title="La Belgique dans l&#39;UE" ><span >La Belgique dans l&#039;UE <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/La%2BGrande%2BGuerre" title="La Grande Guerre" ><span >La Grande Guerre <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.francais/videotheque" title="Vid&eacute;oth&egrave;que" ><i></i><span >Vidéothèque</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE/2.27640" title="Quoi de neuf en Flandre" ><i></i><span >Quoi de neuf en Flandre</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" ><span>flandreinfo.be</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement" title="Sant&eacute; &amp; environnement" ><span>Santé &amp; environnement</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Créer un lien vers cet article au moyen de l'URL ci-dessous.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.2935583">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2935583" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Imprimer" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="E-mail" href="mailto:?subject=La%20Petite%20Ceinture%20de%20Bruxelles%20accueillera%20les%20cyclistes&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2935583" class="email"><span class="bg"></span></a>
<a title="Partager cet article sur Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2FSant%2525C3%2525A9%252B%252526%252Benvironnement%2F1.2935583" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Tweeter cet article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.francais%2FSant%2525C3%2525A9%252B%252526%252Benvironnement%2F1.2935583&amp;hashtags=vrtnieuws&amp;text=La%20Petite%20Ceinture%20de%20Bruxelles%20accueillera%20les%20cyclistes" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
La Petite Ceinture de Bruxelles accueillera les cyclistes
<small id="author"><span class="label">Auteur: </span>A.Fr. (avec Belga)</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.2934863!image/2072672541.jpg_gen/derivatives/landscape670/2072672541.jpg" alt="" width="670" height="376" />
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>mar. 28/03/2017 - 13:19</strong>
</small>
<small class="author"><i></i>A.Fr. (avec Belga)</small>
<strong>D’ici trois ans, la Petite Ceinture de la capitale vivra une transformation historique sur le plan de la mobilité. Des pistes cyclables bidirectionnelles de couleur ocre et séparées du trafic automobile de chaque côté de son parcours y seront en effet aménagées. C’est ce qu’a annoncé le ministre bruxellois de la Mobilité, Pascal Smet. La Région bruxelloise injectera 25 millions d’euros dans ces travaux, qui misent aussi sur un élargissement des trottoirs en divers endroits.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Sur certains tronçons de cet anneau routier, dont la conception originale était orientée en priorité vers le trafic automobile, un accès strictement local pour le trafic motorisé sera maintenu au profit des ambassades ou de lieux n'offrant aucune autre alternative d'accès aux personnes à mobilité réduite. Cependant, les cyclistes auront la priorité absolue sur ces voies latérales.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2556182!image/4030593849.jpg_gen/derivatives/landscape190/4030593849.jpg" alt="" width="190" height="107" />
<span class="copyright">Belga</span>
</div>
</div>
<div class="paragraph">
<p>Ce réaménagement ira de pair avec celui d'une pré-sélection aux carrefours, une amélioration de la synchronisation des feux de circulation, et une réduction du nombre de places de stationnement de l'ordre de 20% sur l'ensemble de la Petite Ceinture. Il restera 2.250 des 2.950 places répertoriées actuellement.</p>
<p>Selon Pascal Smet (photo), ces places sont essentiellement utilisées par les touristes et les navetteurs. Elles deviendront progressivement toutes payantes. Le déficit créé sera aisément absorbé par les parkings souterrains dont la capacité (10.000 places) est sous-utilisée en moyenne à hauteur de 40%.</p>
</div>
</div>
<div class="articlecontent">
<h3>Premiers changements dès cette année</h3>
<div class="paragraph">
<p>En 2017, les premiers changements concrets dans le sens de ce projet concerneront le Boulevard Poincaré où les travaux ont démarré, le tronçon Yser Rogier et les environs de la Place Madou. Le permis d'urbanisme pour la piste cyclable du Boulevard Baudouin a été délivré. Ce sera le cas de celle de la place Madou cette semaine. La plupart des autres demandes de permis de construire seront déposées dans les prochains jours.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.2934864!image/3553249915.jpg_gen/derivatives/landscape190/3553249915.jpg" alt="" width="190" height="107" />
</div>
</div>
<div class="paragraph">
<p>Mais le gros des travaux aura lieu en 2018. Selon le ministre Pascal Smet, l'aménagement des 12 kilomètres de pistes cyclables sur la Petite Ceinture sera réalisé en tenant compte de l'agenda de rénovation des tunnels routiers, à commencer par celui de la porte de Hal dont les travaux ont commencé. Il s&rsquo;agit ainsi de limiter au maximum les embarras de circulation.</p>
<p>Il a été décidé de ne pas attendre le réaménagement plus complet du trafic sur plusieurs tronçons de cet anneau routier qui est prévu dans les prochaines années. Les bourgmestres de la Ville de Bruxelles, de Saint-Gilles et de Saint-Josse-ten-Noode ont été étroitement impliqués dans le développement du projet.</p>
</div>
</div>
<div class="articlecontent boxed">
<h3>Les détails de ce projet de mobilité</h3>
<div class="paragraph">
<p>Pour présenter le projet à la population, Bruxelles mobilité organise un apéro cycliste le 29 mars entre 15h et 18h, le long de la Petite Ceinture, à hauteur de la librairie Filigranes.</p>
<p>Le projet est détaillé sur un site web créé à cet effet <a target="_blank" href="http://petite-ceinture.brussels/fr/index.html">(www.petite-ceinture.brussels</a>). Une application #BikeForBrussels a également été créée.</p>
<p>Quelque 10.000 flyers explicatifs seront par ailleurs distribués dans le même souci d'informer au mieux les usagers.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=La%20Petite%20Ceinture%20de%20Bruxelles%20accueillera%20les%20cyclistes&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2935583"><i></i><span>E-mail</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Imprimer</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.2935583" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583" data-counturl="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935583" data-text="La Petite Ceinture de Bruxelles accueillera les cyclistes" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('', '', '', []);
</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.27069 Tue Mar 28 21:28:23 CEST 2017 (1m) -->
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.francais/archief_FR/1.1024991" >
<img src="/polopoly_fs/1.1024943!image/3700549443.jpg" alt="" width="280" height="106" />
</a>
</div>
<div class="divider html">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/Flandreinfobe/416245224828" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider link">
<a href="https://twitter.com/VRT_Flandreinfo" >
<img src="/polopoly_fs/1.1215390!image/1325470723.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.francais/newsletter" >
<img src="/polopoly_fs/1.590267!image/2137688499.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<div class="divider list border"
>
<h4><span>Les plus consultés</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie/1.2935395" title="En 10 ans, le prix de l&rsquo;&eacute;lectricit&eacute; a plus que doubl&eacute; en Flandre" >
<ins>10:02</ins>
<span class="title"><i></i>En 10 ans, le prix de l’électricité a plus que doublé en Flandre</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie/1.2934765" title="Fraude sociale : 31 camions saisis en Flandre occidentale" >
<ins>27/03</ins>
<span class="title"><i></i>Fraude sociale : 31 camions saisis en Flandre occidentale</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie/1.2934715" title="Un tiers des Belges n&rsquo;a pas &eacute;pargn&eacute; l&rsquo;an dernier" >
<ins>27/03</ins>
<span class="title"><i></i>Un tiers des Belges n’a pas épargné l’an dernier</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.2934593" title="La diversit&eacute; &agrave; la VRT, une lutte de tous les instants" >
<ins>27/03</ins>
<span class="title"><i></i>La diversité à la VRT, une lutte de tous les instants</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.2934687" title="La famille d&rsquo;Alep d&eacute;finitivement priv&eacute;e de visa pour la Belgique ?" >
<ins>27/03</ins>
<span class="title"><i></i>La famille d’Alep définitivement privée de visa pour la Belgique ?</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.2935010" title="Des pesticides et m&eacute;taux lourds dans les ruches bruxelloises" >
<ins>27/03</ins>
<span class="title"><i></i>Des pesticides et métaux lourds dans les ruches bruxelloises</span>
</a>
</h3>
</div>
</div>
<div class="divider link">
<a href="http://www.tourismebelgique.com/view/Accueil" target="_blank" >
<img src="/polopoly_fs/1.526817!image/3124428477.jpg" alt="" title="Visitez la Flandre" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://septentrionblog.onserfdeel.be/" target="_blank" >
<img src="/polopoly_fs/1.768542!image/454322220.jpg" alt="" width="280" height="77" />
</a>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5137 Tue Mar 28 21:28:23 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.francais');">flandreinfo.be comme page d'accueil</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.francais" title="flandreinfo.be" >
<img src="/polopoly_fs/1.1566210!image/3150595065.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5137 Tue Mar 28 21:28:23 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.la_petite_ceinture_de_bruxelles_accueillera_les_cyclistes_id_1-2935583&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactiefrancais.la_petite_ceinture_de_bruxelles_accueillera_les_cyclistes_id_1-2935583&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<div class="hidden versioninfo">ppfeprod4 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
