<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393">
<title>All city buses to be electric by 2025</title>
<meta property="og:site_name" content="flandersnews.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="All city buses to be electric by 2025" />
<meta property="og:description" content="By 2025 only electric buses will operate in the 13 biggest Flemish towns and cities. Flemish mobility minister Weyts (nationalist) insists that the region is switching to cleaner energy for public transport." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.522672!image/1580578987.jpg_gen/derivatives/landscape670/1580578987.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandersnews.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393" />
<meta name="twitter:title" content="All city buses to be electric by 2025" />
<meta name="twitter:description" content="By 2025 only electric buses will operate in the 13 biggest Flemish towns and cities. Flemish mobility minister Weyts (nationalist) insists that the region is switching to cleaner energy for public transport." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.522672!image/1580578987.jpg_gen/derivatives/landscape670/1580578987.jpg" />
<link rel="alternate" type="application/atom+xml" title="All city buses to be electric by 2025" href="http://deredactie.be/cm/vrtnieuws.english/News?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.english!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="english.vrtnieuws.be" class="ie ie6 news en" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="english.vrtnieuws.be" class="ie ie7 news en" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="english.vrtnieuws.be" class="ie ie8 news en" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="english.vrtnieuws.be" class="ie ie9 news en" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="english.vrtnieuws.be" class="news en" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/en_US/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=EN');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.5136 Sun Feb 11 14:30:36 CET 2018 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5136 Sun Feb 11 14:34:02 CET 2018 (1m) -->
<div class="videohead-0">
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-02-11T14:34:02.717+01:00"><span id="siteDate">11 February 2018</span>
<span id="siteTime">14:34</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.english/1.649772" method="get">
<label for="searchterm" class="offscreen">Search term</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">search</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5168 Sun Feb 11 14:34:06 CET 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><i></i><span >Home</span></a>
<ul class="hnav nav2">
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.english/News" title="News" ><span >News <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Life" title="Life" ><span >Life <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/sports" title="Sports" ><span >Sports <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Brussels" title="Brussels" ><span >Brussels <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Antwerp" title="Antwerp" ><span >Antwerp <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics" title="Politics" ><span >Politics <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Culture" title="Culture" ><span >Culture <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Health%2Band%2BEnvironment" title="Health &amp; environment" ><span >Health &amp; environment <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy" title="Economy" ><span >Economy <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.english/The%2BGreat%2BWar" title="The Great War" ><i></i><span >The Great War</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><span>Home</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.english/News" title="News" ><span>News</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Refer to this item via the URL below.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3142393">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3142393" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Print" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="Email" href="mailto:?subject=All%20city%20buses%20to%20be%20electric%20by%202025&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3142393" class="email"><span class="bg"></span></a>
<a title="Share this article on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FNews%2F1.3142393" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Twitter this article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FNews%2F1.3142393&amp;hashtags=vrtnieuws&amp;text=All%20city%20buses%20to%20be%20electric%20by%202025" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
All city buses to be electric by 2025
<small id="author"><span class="label">Author: </span>CDC</small>
</h1>
<div id="mastermedia" >
<!-- start: /WEB-INF/jsp/common/media/video/VideoArticleEmbedHead.jsp -->
<div id="div_3141565_842352280" class="media flashPlayer bigMediaItem">
<div class="video"
data-video-id="3141565_842352280"
data-video-type="MediazoneVideo"
data-video-src="http://do.not/use/this/url"
data-video-mzid="md-ast-d3bd5a7f-14f4-4cec-8efe-dfe1b2f465da"
data-video-title="Is Flanders really missing the electric bus?"
data-video-iphone-server=""
data-video-iphone-path=""
data-video-rtmp-server=""
data-video-rtmp-path=""
data-video-sitestat-program="is_flanders_really_missing_the_electric_bus_id_1-3141565"
data-video-sitestat-playlist=""
data-video-sitestat-site="deredactie-be"
data-video-sitestat-pubdate="1518272880854"
data-video-sitestat-cliptype="SEPARATE_ITEM"
data-video-sitestat-duration="74"
data-video-autoplay="false"
data-video-whatsonid=""
data-video-geoblocking="false"
data-video-prerolls-enabled="true"
data-video-preroll-category=""
data-video-duration="74000">
<img src="/polopoly_fs/1.522672!image/1580578987.jpg_gen/derivatives/landscape670/1580578987.jpg" alt="" />
<span class="copyright">Belga</span>
<span class="overlay"><i></i></span>
<span class="videotype mz_vod">???media.video.type.mz_vod???</span>
</div>
<div class="metadata">
<span class="source">VRT</span>
</div>
</div>
<!-- end: /WEB-INF/jsp/common/media/video/VideoArticleEmbedHead.jsp -->
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>Sun 11/02/2018 - 11:19</strong>
</small>
<small class="author"><i></i>CDC</small>
<strong>By 2025 only electric buses will operate in the 13 biggest Flemish towns and cities. Flemish mobility minister Weyts (nationalist) insists that the region is switching to cleaner energy for public transport.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>&quot;Last year we ordered around 60 new hybrid buses and some 60 diesel-fuelled buses. These will be the last diesel buses that we buy&quot; Ben Weyts told VRT News.</p>
<p>Following criticism that Flanders was losing its lead position when it comes to clean energy to power vehicles on our roads, Mr Weyts explains that Flanders is making the switch, but that this is happening gradually to keep this affordable. The Dutch may be ahead of us when it comes to the introduction of electric buses, but as public transport is in private hands north of the border there the expense is being passed on to the public at large.</p>
<p>Several towns contacted by the VRT were surprised by the news. Mayor of Turnhout Eric Vos hopes that electric buses will also be used on regional lines as municipal buses only represent a small share of the traffic in his city. Kortrijk mayor Vincent Van Quickenborne too has welcomed the news. He says electric buses will improve air quality and stresses that the local public transport company De Lijn should set an example. Meanwhile in Leuven all the buses in the city centre are hybrid buses that switch from diesel to electric. There electric only is seen as the next logical step.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=All%20city%20buses%20to%20be%20electric%20by%202025&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3142393"><i></i><span>Email</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Print</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3142393" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393" data-counturl="http://deredactie.be/cm/vrtnieuws.english/News/1.3142393" data-text="All city buses to be electric by 2025" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5168 Sun Feb 11 14:34:06 CET 2018 (1m) -->
<div class="divider html vrtnieuws.deutsch">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/flandersnewsbe/212796021897" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider list boxedlist"
>
<h4><span>Top stories</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3141631" title="Mister Gay Belgium subject of homophobic attack" >
<ins>10/02</ins>
<span class="title"><i></i>Mister Gay Belgium subject of homophobic attack</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2410074" title="&quot;The naughty aunt wooing teenagers away from porn&quot;" >
<ins>08/08</ins>
<span class="title"><i></i>&#034;The naughty aunt wooing teenagers away from porn&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3141327" title="Dutch give us Eurostar quickie to London!" >
<ins>10/02</ins>
<span class="title"><i></i>Dutch give us Eurostar quickie to London!</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3142427" title="Westmalle monks offer &quot;unique opportunity for singles&quot;" >
<ins>12:25</ins>
<span class="title"><i></i>Westmalle monks offer &#034;unique opportunity for singles&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/Health%2Band%2BEnvironment/1.2980062" title="&lsquo;Sex in class&rsquo; presenter fears effect of porn on teens" >
<ins>16/05</ins>
<span class="title"><i></i>‘Sex in class’ presenter fears effect of porn on teens</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3142382" title="&quot;Give foreigners the vote in Brussels elections&quot;" >
<ins>10:48</ins>
<span class="title"><i></i>&#034;Give foreigners the vote in Brussels elections&#034;</span>
</a>
</h3>
</div>
</div>
<div class="divider link">
<a href="http://www.fansofflanders.be" target="_blank" >
<img src="/polopoly_fs/1.1422495!image/4096821235.jpg" alt="" title="Fans of Flanders" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.english/newsletter" >
<img src="/polopoly_fs/1.590265!image/70193852.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<div class="divider list boxedlist">
<h4><span>Flandreinfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-02-11T11:44:00.000+01:00">
11:44
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3142412" >Un week-end dans l’abbaye de Westmalle? Les trappistes vous invitent ! (Si vous êtes un homme)</a>
</li>
<li class="text dontsplit update">
<ins datetime="2018-02-11T13:02:00.000+01:00">
13:02
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3141708" >Ne loupez pas les meilleurs cortèges de carnaval en Flandre !</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.francais" >Plus d'infos <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flanderninfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2018-02-11T14:29:00.000+01:00">
14:29
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport/1.3142362" >Pyeongchang: Keine Medaille für Seppe Smits</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-02-11T10:52:00.000+01:00">
10:52
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.3142384" >BA-Eurowings: Premier Michel übt Druck aus</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.deutsch" >Weitere Nachrichten <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Deredactie.be</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2017-08-21T18:34:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/buitenland/2.51480?eid=1.3052366" >Voortvluchtige dader van aanslag Barcelona is doodgeschoten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-21T21:23:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/wetenschap/1.3052582" >De maan drijft de spot met de zon op Twitter</a>
</li>
</ol>
<p class="more"><a href="/cm/vrtnieuws" >Meer berichten <span>&gt;&gt;</span></a></p>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5136 Sun Feb 11 14:34:02 CET 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5136 Sun Feb 11 14:30:36 CET 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.all_city_buses_to_be_electric_by_2025_id_1-3142393&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.all_city_buses_to_be_electric_by_2025_id_1-3142393&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<div class="hidden versioninfo">webprod13 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
