<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852">
<title>Parks workers forced to flee into tree!</title>
<meta property="og:site_name" content="flandersnews.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parks workers forced to flee into tree!" />
<meta property="og:description" content="In Herentals workers working for the local gardens and parks department were forced to flee into a tree when the hydraulic hoist they were working on caught fire." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3060853!image/3607427494.jpg_gen/derivatives/landscape670/3607427494.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandersnews.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852" />
<meta name="twitter:title" content="Parks workers forced to flee into tree!" />
<meta name="twitter:description" content="In Herentals workers working for the local gardens and parks department were forced to flee into a tree when the hydraulic hoist they were working on caught fire." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3060853!image/3607427494.jpg_gen/derivatives/landscape670/3607427494.jpg" />
<link rel="alternate" type="application/atom+xml" title="Parks workers forced to flee into tree!" href="http://deredactie.be/cm/vrtnieuws.english/News?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.english!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="english.vrtnieuws.be" class="ie ie6 news en" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="english.vrtnieuws.be" class="ie ie7 news en" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="english.vrtnieuws.be" class="ie ie8 news en" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="english.vrtnieuws.be" class="ie ie9 news en" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="english.vrtnieuws.be" class="news en" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/en_US/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=EN');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.5136 Wed Sep 06 17:35:01 CEST 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5136 Wed Sep 06 17:35:01 CEST 2017 (1m) -->
<div class="videohead-0">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-09-06T17:35:01.826+02:00"><span id="siteDate">06 September 2017</span>
<span id="siteTime">17:35</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.english/1.649772" method="get">
<label for="searchterm" class="offscreen">Search term</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">search</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5168 Wed Sep 06 17:35:01 CEST 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><i></i><span >Home</span></a>
<ul class="hnav nav2">
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.english/News" title="News" ><span >News <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Life" title="Life" ><span >Life <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/sports" title="Sports" ><span >Sports <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Brussels" title="Brussels" ><span >Brussels <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Antwerp" title="Antwerp" ><span >Antwerp <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics" title="Politics" ><span >Politics <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Culture" title="Culture" ><span >Culture <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Health%2Band%2BEnvironment" title="Health &amp; environment" ><span >Health &amp; environment <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy" title="Economy" ><span >Economy <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.english/The%2BGreat%2BWar" title="The Great War" ><i></i><span >The Great War</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><span>Home</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.english/News" title="News" ><span>News</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Refer to this item via the URL below.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3060852">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3060852" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Print" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="Email" href="mailto:?subject=Parks%20workers%20forced%20to%20flee%20into%20tree!&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3060852" class="email"><span class="bg"></span></a>
<a title="Share this article on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FNews%2F1.3060852" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Twitter this article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FNews%2F1.3060852&amp;hashtags=vrtnieuws&amp;text=Parks%20workers%20forced%20to%20flee%20into%20tree!" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Parks workers forced to flee into tree!
<small id="author"><span class="label">Author: </span>CDC</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.3060853!image/3607427494.jpg_gen/derivatives/landscape670/3607427494.jpg" alt="" width="670" height="377" />
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>Wed 06/09/2017 - 12:04</strong>
</small>
<small class="author"><i></i>CDC</small>
<strong>In Herentals workers working for the local gardens and parks department were forced to flee into a tree when the hydraulic hoist they were working on caught fire.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>The incident happened opposite the police station in the centre of the Antwerp town of Herentals as workers were busy pruning a tree. When the hoist caught fire the two workers saw no other escape than to clamber into the tree that they were pruning. For a while the workers were stranded at a height of eight metres above level ground.</p>
<p>Fortunately several alert Bobbies witnessed their predicament and even before the local fire brigade could attend the scene attempted to put out the blaze. It was the fire service who eventually rescued the parks workers from their vantage point. The two workers were rushed to hospital to ascertain whether or not they had breathed in too much smoke. As yet there is no word on their fate.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Parks%20workers%20forced%20to%20flee%20into%20tree!&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3060852"><i></i><span>Email</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Print</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3060852" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852" data-counturl="http://deredactie.be/cm/vrtnieuws.english/News/1.3060852" data-text="Parks workers forced to flee into tree!" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5168 Wed Sep 06 17:35:01 CEST 2017 (1m) -->
<div class="divider html vrtnieuws.deutsch">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/flandersnewsbe/212796021897" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider list boxedlist"
>
<h4><span>Top stories</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060812" title="&quot;We don&#39;t want a Calais in Brussels&quot;" >
<ins>10:31</ins>
<span class="title"><i></i>&#034;We don&#039;t want a Calais in Brussels&#034;</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060546" title="Left luggage starting to smell" >
<ins>05/09</ins>
<span class="title"><i></i>Left luggage starting to smell</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060594" title="Convictions in Leuven Irish student house fire case" >
<ins>05/09</ins>
<span class="title"><i></i>Convictions in Leuven Irish student house fire case</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060810" title="Missing girls found in Antwerp" >
<ins>12:43</ins>
<span class="title"><i></i>Missing girls found in Antwerp</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060830" title="Hacker targets airline companies and their tickets!" >
<ins>11:17</ins>
<span class="title"><i></i>Hacker targets airline companies and their tickets!</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3060465" title="More than 1,000 Syrian refugees to come to Belgium" >
<ins>05/09</ins>
<span class="title"><i></i>More than 1,000 Syrian refugees to come to Belgium</span>
</a>
</h3>
</div>
</div>
<div class="divider link">
<a href="http://www.fansofflanders.be" target="_blank" >
<img src="/polopoly_fs/1.1422495!image/4096821235.jpg" alt="" title="Fans of Flanders" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.english/newsletter" >
<img src="/polopoly_fs/1.590265!image/70193852.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<div class="divider list boxedlist">
<h4><span>Flandreinfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-06T12:17:00.000+02:00">
12:17
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.3060862" >La discrimination n&#039;est pas toujours là où on le croit</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:18:00.000+02:00">
11:18
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3060847" >La VRT travaille à une &#034;Université de Flandre &#034;</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.francais" >Plus d'infos <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flanderninfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-09-06T15:14:00.000+02:00">
15:14
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.3060983" >Schwarzbuch: &#034;Sklaverei im Transportwesen&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-09-06T11:58:00.000+02:00">
11:58
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3060850" >56 % der Brüsseler kamen nicht als Belgier zur Welt</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.deutsch" >Weitere Nachrichten <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Deredactie.be</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2017-08-21T18:34:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/buitenland/2.51480?eid=1.3052366" >Voortvluchtige dader van aanslag Barcelona is doodgeschoten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-21T21:23:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/wetenschap/1.3052582" >De maan drijft de spot met de zon op Twitter</a>
</li>
</ol>
<p class="more"><a href="/cm/vrtnieuws" >Meer berichten <span>&gt;&gt;</span></a></p>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5136 Wed Sep 06 17:35:01 CEST 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5136 Wed Sep 06 17:35:01 CEST 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.parks_workers_forced_to_flee_into_tree_id_1-3060852&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.parks_workers_forced_to_flee_into_tree_id_1-3060852&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<div class="hidden versioninfo">webprod17 - 7.12.3.2</div>
<div id="infoBox"></div>
</body>
</html>
