<!DOCTYPE html>
<html lang="en" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277">
<title>First Belgian Paradise Papers names revealed</title>
<meta property="og:site_name" content="flandersnews.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Belgian Paradise Papers names revealed" />
<meta property="og:description" content="The insurance company Ageas and the pharmaceutical giant Janssen Pharmaceutica have been named as being among thousands of companies and individuals worldwide that have used tax havens to legally evade paying millions in tax." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.1283403!image/4061999159.jpg_gen/derivatives/landscape670/4061999159.jpg" />
<meta property="article:author" content="https://www.facebook.com/flandersnews.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" />
<meta name="twitter:title" content="First Belgian Paradise Papers names revealed" />
<meta name="twitter:description" content="The insurance company Ageas and the pharmaceutical giant Janssen Pharmaceutica have been named as being among thousands of companies and individuals worldwide that have used tax havens to legally evade paying millions in tax." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.1283403!image/4061999159.jpg_gen/derivatives/landscape670/4061999159.jpg" />
<link rel="alternate" type="application/atom+xml" title="First Belgian Paradise Papers names revealed" href="http://deredactie.be/cm/vrtnieuws.english/Economy?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.english!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="english.vrtnieuws.be" class="ie ie6 economy en" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="english.vrtnieuws.be" class="ie ie7 economy en" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="english.vrtnieuws.be" class="ie ie8 economy en" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="english.vrtnieuws.be" class="ie ie9 economy en" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="english.vrtnieuws.be" class="economy en" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/en_US/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=EN');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div class="adconfig">
</div>
<div id="containercontainer">
<!-- head: vrthead_2.5136 Tue Nov 07 14:25:09 CET 2017 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5136 Tue Nov 07 14:26:12 CET 2017 (1m) -->
<div class="videohead-0">
<div id="utilities">
<p id="timestamp">
<ins datetime="2017-11-07T14:26:12.108+01:00"><span id="siteDate">07 November 2017</span>
<span id="siteTime">14:26</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.english/1.649772" method="get">
<label for="searchterm" class="offscreen">Search term</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">search</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.27021 Tue Nov 07 14:26:12 CET 2017 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><i></i><span >Home</span></a>
<ul class="hnav nav2">
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/News" title="News" ><span >News <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Life" title="Life" ><span >Life <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/sports" title="Sports" ><span >Sports <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Brussels" title="Brussels" ><span >Brussels <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Antwerp" title="Antwerp" ><span >Antwerp <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics" title="Politics" ><span >Politics <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Culture" title="Culture" ><span >Culture <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.english/Health%2Band%2BEnvironment" title="Health &amp; environment" ><span >Health &amp; environment <i></i></span></a>
</li>
<li class="current last">
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy" title="Economy" ><span >Economy <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.english/videozone_ENG" title="Videozone" ><i></i><span >Videozone</span></a>
</li>
<li id="navItem3" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.english/The%2BGreat%2BWar" title="The Great War" ><i></i><span >The Great War</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="Home" ><span>Home</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy" title="Economy" ><span>Economy</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Refer to this item via the URL below.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3094277">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3094277" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Print" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="Email" href="mailto:?subject=First%20Belgian%20Paradise%20Papers%20names%20revealed&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3094277" class="email"><span class="bg"></span></a>
<a title="Share this article on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FEconomy%2F1.3094277" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Twitter this article" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.english%2FEconomy%2F1.3094277&amp;hashtags=vrtnieuws&amp;text=First%20Belgian%20Paradise%20Papers%20names%20revealed" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
First Belgian Paradise Papers names revealed
<small id="author"><span class="label">Author: </span>MB</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.1283403!image/4061999159.jpg_gen/derivatives/landscape670/4061999159.jpg" alt="" width="670" height="376" />
<span class="copyright">Belga</span>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>Tue 07/11/2017 - 10:54</strong>
</small>
<small class="author"><i></i>MB</small>
<strong>The insurance company Ageas and the pharmaceutical giant Janssen Pharmaceutica have been named as being among thousands of companies and individuals worldwide that have used tax havens to legally evade paying millions in tax. The two companies were named by the journalist Lars Bové of the financial daily ‘De Tijd’ in Monday evening’s edition of VRT the television chat show ‘Van Gils en Gasten’.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Meanwhile, the European Commissioner responsible for Finance and the Economy Pierre Moscovici has said that effective measures need to be taken to address the issue. </p>
<p>On Sunday it emerged that numerous companies and rich individuals used various financial constructions to avoid paying tax. The list included the British Queen and a number of stars such as Bono and Madonna. </p>
<p>The insurance company Ageas and the pharmaceutical company Janssen Pharmaceutica were the first Belgian firms to be named, along with the sportswear firm Nike that has its European Logistical Campus in Laakdal (Antwerp province). Referring to Nike, Lars Bové said that the company had received million in public subsidies to build its logistics centre in Laakdal. </p>
<p>The names of more Belgian companies or companies with a big presence in Belgium that have evaded tax through the use of tax havens will be revealed during the course of the week. </p>
<p>The information comes from 13.4 million leaked documents. <br />
&nbsp;</p>
</div>
</div>
<div class="articlecontent">
<h3>CEO Ageas: “No fiscal advantage”</h3>
<div class="paragraph">
<p>The CEO of Ageas Bart De Smet says that his company has done nothing wrong. &quot;All these constructions appear in our annual report, we never obtain 1 euro in tax reduction&rdquo;.</p>
<p>&quot;We are not in the category of companies that set up constructions in order to evade tax&rdquo;, Mr De Smet told VRT Radio 1&rsquo;s morning news and current affairs programme &lsquo;De ochtend&rsquo;.</p>
<p>&quot;We pay local corporation tax in the countries where we operate. We do everything legally. Last year we paid 49% tax on our profits&rdquo;. <br />
&nbsp;</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=First%20Belgian%20Paradise%20Papers%20names%20revealed&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3094277"><i></i><span>Email</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Print</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3094277" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" data-counturl="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" data-text="First Belgian Paradise Papers names revealed" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
<div id="PebbleBottomLarge">
<script>
new_pebble_wrap('', '', '', []);
</script>
</div>
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.27021 Tue Nov 07 14:26:12 CET 2017 (1m) -->
<div class="divider html vrtnieuws.deutsch">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/flandersnewsbe/212796021897" data-width="210" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider list boxedlist"
>
<h4><span>Top stories</span></h4>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/Economy/1.3094277" title="First Belgian Paradise Papers names revealed" >
<ins>10:54</ins>
<span class="title"><i></i>First Belgian Paradise Papers names revealed</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3094113" title="Two hundred Catalan Mayors coming to Brussels" >
<ins>06/11</ins>
<span class="title"><i></i>Two hundred Catalan Mayors coming to Brussels</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3094307" title="Protest posters against immigration policy" >
<ins>12:32</ins>
<span class="title"><i></i>Protest posters against immigration policy</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/Brussels/1.3094104" title="Guardian journalist in love with Elsene" >
<ins>06/11</ins>
<span class="title"><i></i>Guardian journalist in love with Elsene</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics/1.3094147" title="Catalan crisis on the agenda of Federal and Flemish Parliaments" >
<ins>06/11</ins>
<span class="title"><i></i>Catalan crisis on the agenda of Federal and Flemish Parliaments</span>
</a>
</h3>
</div>
<!-- StandardArticleTimestamp.jsp -->
<div class="contentitem time">
<h3>
<a href="http://deredactie.be/cm/vrtnieuws.english/Antwerp/1.3094099" title="61-metre-long &ldquo;Super Tram&quot; enters service in Antwerp" >
<ins>06/11</ins>
<span class="title"><i></i>61-metre-long “Super Tram&#034; enters service in Antwerp</span>
</a>
</h3>
</div>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.english/archief_EN/1.1025003" >
<img src="/polopoly_fs/1.1024942!image/3015069731.jpg" alt="" width="280" height="106" />
<span class="copyright">AP</span>
</a>
</div>
<div class="divider html">
<div class="weather-info-widget"></div>
</div>
<div class="divider link">
<a href="https://twitter.com/flandersnews" >
<img src="/polopoly_fs/1.1568559!image/4075612233.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider list boxedlist">
<h4><span>Flandreinfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-07T13:24:00.000+01:00">
13:24
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Sant%25C3%25A9%2B%2526%2Benvironnement/1.3094330" >Inspection dans un élevage de poules de Wingene controversé</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-07T11:55:00.000+01:00">
11:55
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Economie/1.3094298" >Paradise Papers : des noms belges révélés</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.francais" >Plus d'infos <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flanderninfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2017-11-07T13:22:00.000+01:00">
13:22
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3094324" >Katalonien: Pro und Kontra in Brüssel</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-11-07T10:45:00.000+01:00">
10:45
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft/1.3094276" >Paradise Papers: Erste Namen aus Belgien</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.deutsch" >Weitere Nachrichten <span>&gt;&gt;</span></a></p>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5136 Tue Nov 07 14:26:12 CET 2017 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.english');">flandersnews.be as homepage</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" >
<span aria-hidden="true">DE</span>
<span class="offscreen">Zur deutschsprachigen Webseite</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.english" title="flandersnews.be" >
<img src="/polopoly_fs/1.1566209!image/2555268052.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5136 Tue Nov 07 14:25:09 CET 2017 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2017</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.first_belgian_paradise_papers_names_revealed_id_1-3094277&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactieenglish.first_belgian_paradise_papers_names_revealed_id_1-3094277&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<div class="hidden versioninfo">webprod13 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
