<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322">
<title>Belgien ist bereit für Sitz im UN-Sicherheitsrat</title>
<meta property="og:site_name" content="flanderninfo.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Belgien ist bereit für Sitz im UN-Sicherheitsrat" />
<meta property="og:description" content="Wenn nichts dazwischen kommt, wird Belgien ab 2019 für zwei Jahre einen nicht-ständigen Sitz im Sicherheitsrat der Vereinten Nationen einnehmen. Am Freitag wählen die 193 Mitgliedstaaten am Hauptquartier in New York die beiden Länder, die die zwei frei werdenden Sitze in der westlichen Staatengruppe einnehmen dürfen. Als Kandidaten übrig geblieben sind hierfür nur noch Deutschland und Belgien, so dass eigentlich nichts mehr schief gehen dürfte. &#034;Wir sind bereit hierfür!&#034;, betonte der Premier Michel jedenfalls schon einmal in einer Pressemitteilung." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.3200713!image/2800602181.jpg_gen/derivatives/landscape670/2800602181.jpg" />
<meta property="article:author" content="https://www.facebook.com/flanderninfo.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322" />
<meta name="twitter:title" content="Belgien ist bereit für Sitz im UN-Sicherheitsrat" />
<meta name="twitter:description" content="Wenn nichts dazwischen kommt, wird Belgien ab 2019 für zwei Jahre einen nicht-ständigen Sitz im Sicherheitsrat der Vereinten Nationen einnehmen. Am Freitag wählen die 193 Mitgliedstaaten am Hauptquartier in New York die beiden Länder, die die zwei frei werdenden Sitze in der westlichen Staatengruppe einnehmen dürfen. Als Kandidaten übrig geblieben sind hierfür nur noch Deutschland und Belgien, so dass eigentlich nichts mehr schief gehen dürfte. &#034;Wir sind bereit hierfür!&#034;, betonte der Premier Michel jedenfalls schon einmal in einer Pressemitteilung." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.3200713!image/2800602181.jpg_gen/derivatives/landscape670/2800602181.jpg" />
<link rel="alternate" type="application/atom+xml" title="Belgien ist bereit für Sitz im UN-Sicherheitsrat" href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.deutsch!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=7.12.3.2" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=7.12.3.2"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="deutsch.vrtnieuws.be" class="ie ie6 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="deutsch.vrtnieuws.be" class="ie ie7 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="deutsch.vrtnieuws.be" class="ie ie8 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="deutsch.vrtnieuws.be" class="ie ie9 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="deutsch.vrtnieuws.be" class="nachrichten de" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/de_DE/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=GE');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.5138 Wed Jun 06 00:15:01 CEST 2018 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" >
<img src="/polopoly_fs/1.1566208!image/616737120.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5138 Wed Jun 06 00:17:25 CEST 2018 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2018-06-06T00:17:25.427+02:00"><span id="siteDate">06 Juni 2018</span>
<span id="siteTime">00:17</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.deutsch');">flanderninfo.be as homepage</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.deutsch/1.649774" method="get">
<label for="searchterm" class="offscreen">Suchen</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">Suchen</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3205195" class="videolink" title="Weltradtag">
<img src="https://media.vrtnieuws.net/2018/06/md-ast-6b687e27-1696-40e0-82d7-8444c1200332.tmb/0025.jpg" class="thumb"/>
<div><em>Weltradtag</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3205191" class="videolink" title="Mister Gay 2018">
<img src="https://media.vrtnieuws.net/2018/06/md-ast-2a42f0ed-c188-4287-8bd7-63557a31c202.tmb/0025.jpg" class="thumb"/>
<div><em>Mister Gay 2018</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.3205189" class="videolink" title="Weißer Marsch">
<img src="https://media.vrtnieuws.net/2018/06/md-ast-1fe5a2f1-6f0d-480e-9719-3e5b421fdf10.tmb/0006.jpg" class="thumb"/>
<div><em>Weißer Marsch</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5185 Wed Jun 06 00:17:25 CEST 2018 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" ><i></i><span >flanderninfo.be</span></a>
<ul class="hnav nav2">
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten" title="Nachrichten" ><span >Nachrichten <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute" title="Land und Leute" ><span >Land und Leute <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft" title="Wirtschaft" ><span >Wirtschaft <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport" title="Sport" ><span >Sport <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek" title="Videothek" ><i></i><span >Videothek</span></a>
</li>
<li id="navItem3" >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/I.WK" title="100 Jahre 1. Weltkrieg" ><i></i><span >100 Jahre 1. Weltkrieg</span></a>
</li>
<li id="navItem4" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/EU" title="EU-Land Belgien" ><i></i><span >EU-Land Belgien</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" ><span>flanderninfo.be</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten" title="Nachrichten" ><span>Nachrichten</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Mit dieser URL auf dieses Artikel verweisen.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.3205322">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.3205322" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Drucken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="Email" href="mailto:?subject=Belgien%20ist%20bereit%20f%C3%BCr%20Sitz%20im%20UN-Sicherheitsrat&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3205322" class="email"><span class="bg"></span></a>
<a title="Teil diese Artikel auf Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.deutsch%2Fnachrichten%2F1.3205322" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Diese Artikel Twittern" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.deutsch%2Fnachrichten%2F1.3205322&amp;hashtags=vrtnieuws&amp;text=Belgien%20ist%20bereit%20f%C3%BCr%20Sitz%20im%20UN-Sicherheitsrat" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Belgien ist bereit für Sitz im UN-Sicherheitsrat
<small id="author"><span class="label">Autor: </span>U. Neumann</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.3200713!image/2800602181.jpg_gen/derivatives/landscape670/2800602181.jpg" alt="" width="670" height="377" />
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>Di 05/06/2018 - 19:38</strong>
</small>
<small class="author"><i></i>U. Neumann</small>
<strong>Wenn nichts dazwischen kommt, wird Belgien ab 2019 für zwei Jahre einen nicht-ständigen Sitz im Sicherheitsrat der Vereinten Nationen einnehmen. Der UN-Sicherheitsrat ist das einzige Gremium der Vereinten Nationen, das rechtlich bindende Vereinbarungen für die Staatengemeinschaft treffen kann.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Am Freitag wählen die 193 Mitgliedstaaten am Hauptquartier in New York die beiden Länder, die die zwei frei werdenden Sitze in der westlichen Staatengruppe einnehmen dürfen. Als Kandidaten übrig geblieben sind hierfür nur noch Deutschland und Belgien, so dass eigentlich nichts mehr schief gehen dürfte. Allerdings müssen beide&nbsp; jeweils eine Zweidrittel-Mehrheit in der Generalversammlung hinter sich bringen.</p>
<p>Wichtigste Aufgabe des Sicherheitsrates der Vereinten Nationen ist die Wahrung des Weltfriedens und der internationalen Sicherheit. Das Organ besteht aus fünfzehn Mitgliedern, fünf ständigen (Vereinigte Staaten, Russland, China, das Vereinigte Königreich und Frankreich) und zehn nichtständigen Mitgliedern der Vereinten Nationen. Jedes Jahr wird die Hälfte der nichtständigen Mitglieder durch die UNO-Generalversammlung auf zwei Jahre neu gewählt.</p>
<p>Die ständigen Mitglieder haben ein Vetorecht. Die zehn nicht ständigen Mitglieder haben kein Vetorecht.</p>
<p>Belgien und Deutschland sind Teil der Regionalgruppe westlicher Staaten, die ein Recht auf zwei Sitze im UN-Sicherheitsrat haben.</p>
<p>&quot;Wir sind bereit hierfür!&quot;, betonte der belgische Premier Charles Michel in einer Pressemitteilung. Es wäre übrigens nicht das erste Mal, dass es Belgien in den Sicherheitsrat schafft. In der Vergangenheit gelang es Belgien - eines der Gründungsländer der Vereinten Nationen, das mit Paul-Henri Spaak den ersten Vorsitzenden der Generalversammlung stellte - schon fünf Mal in das höchste Gremium. Das letzte Mal war dies in der Zeit von 2007 bis 2008. Die Entscheidung, sich erneut zu bewerben, fiel bereits 2009 und wurde von der damaligen Regierung unter Herman Van Rompuy genommen.</p>
<p>Das Motto Belgiens in seiner Kampagne lautete: &quot;Konsens finden und Frieden schaffen.&quot; Die Idee, die dahinter steckt ist, dass Belgien ein Land ist, dass sich mit Kompromissen auskennt.&nbsp;Auf internationalem Gebiet kommt hinzu, dass Belgien das allgemeine Interesse in den Mittelpunkt stellt und nicht von einer nationalen Agenda gleitet wird. Die Mitgliedschaft soll ein positiver Impuls für das Image und die Diplomatie des Landes sein.</p>
<p>Der Nahe Osten, Syrien, die Beziehungen zwischen Russland und der Ukraine, Nordkorea,... Das sind derzeit sicher große Themen, die auch noch in den nächsten zwei Jahren den Terminkalender größtenteils mitbestimmen werden.&nbsp;Doch Teil des höchsten Gremiums zu sein, bedeutet auch die Möglichkeit, weniger offensichtliche Themen vorbringen zu können. Belgien verfügt zum Beispiel über Fachwissen zu Zentralafrika&nbsp; - ein Dossier, das Außenminister Didier Reynders immer wieder versucht, bei Treffen mit seinen europäischen Kollegen auf den Terminplan zu setzen.</p>
<p>&quot;Es ist in unserer nationalen DNA, Brücken zu bauen, um Lösungen zu finden, die alle Parteien zufrieden stellen&quot;, so der Premier Charles Michel noch. &quot;In diesem Sinne wollen wir konstruktive und innovative Lösungen finden und die Spannungen in einer Reihe von aktuellen internationalen Fragen wie u.a. dem Atomstreit mit dem Iran, dem israelisch-palästinensischen Konflikt und den Spannungen zwischen Russland und dem Westen zu vermindern.&quot;</p>
<p>Die belgische Regierung hat aktiv Kampagne für den Sitz im Sicherheitsrat geführt.&nbsp;Premier Michel weist selbst darauf hin, dass er seit seinem Antritt 48 Länder besucht und mehr als 200 bilaterale Gespräche geführt habe.</p>
<p>Auch Außenminister Didier Reynders rührte kräftig die Werbetrommel.&nbsp;Ende 2016 flog er höchstpersönlich auf die Fidschi-Inseln und unterstützte eine Konferenz über Biodiversität und Ozeane.&nbsp;Das war sicherlich nicht schlecht, um kleinere Mikrostaaten, die die Folgen der Erderwärmung fast täglich spüren,&nbsp; hinter sich zu bekommen. König Philippe und Königin Mathilde waren wiederum vor kurzem noch in New York, um eine Charmeoffensive zu starten.</p>
<p>Ursprünglich hatte es noch einen dritten Bewerber um den Sitz in der Regionalgruppe westlicher Staaten gegeben. Doch Anfang letzten Monats hatte Israel seine Bewerbung für einen nichtständigen Sitz im Weltsicherheitsrat zurückgezogen. Damit sind die Chancen für Belgien stark gestiegen, denn Israel hatte noch keine Sitz im Sicherheitsrat. Deutschland kann schon zum sechsten Mal in das höchste UN-Gremium gewählt werden.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Belgien%20ist%20bereit%20f%C3%BCr%20Sitz%20im%20UN-Sicherheitsrat&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.3205322"><i></i><span>Email</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Drucken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.3205322" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322" data-counturl="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.3205322" data-text="Belgien ist bereit für Sitz im UN-Sicherheitsrat" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5185 Wed Jun 06 00:17:25 CEST 2018 (1m) -->
<div class="divider basicarticle grey vrtnieuws.deutsch">
<h4><span>WER SIND WIR?</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph">
<p><strong>Flanderninfo.be ist das deutsche Nachrichtenangebot der VRT, der öffentlich-rechtlichen Rundfunkanstalt Flanderns.<br />
<u><em>Kontakt: </em></u></strong><a href="mailto:info@flanderninfo.be"><strong>info@flanderninfo.be</strong></a></p>
</div>
</div>
</div>
</div>
<div class="divider html">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/wwwflanderninfobe/308317639220" data-width="230" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/MAS_DUI" >
<img src="/polopoly_fs/1.1015839!image/2010939362.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/newsletter" >
<img src="/polopoly_fs/1.590264!image/3405498294.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://www.vleva.eu/en/" target="_blank" >
<img src="/polopoly_fs/1.695936!image/1125032041.jpg" alt="" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://www.flandern.com/" target="_blank" >
<img src="/polopoly_fs/1.526815!image/1171424166.jpg" alt="" title="Infos f&uuml;r Flanderntouristen" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://entdeckensie.flandern.be/" target="_blank" >
<img src="/polopoly_fs/1.1889760!image/4206819777.jpg" alt="" title="Offizielle Portalseite Flanderns" width="670" height="376" />
</a>
</div>
<div class="divider link">
<a href="http://welkom.derand.be/de" target="_blank" >
<img src="/polopoly_fs/1.526805!image/2478617958.jpg" alt="" title="&quot;De Rand&quot; auf Deutsch" width="280" height="77" />
</a>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup grey">
<h4><span>Mehr wissen über Flandern?</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="http://www.flandern.com/" target="_blank" title="Infos f&uuml;r Flanderntouristen" >Infos für Flanderntouristen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://entdeckensie.flandern.be/" target="_blank" title="Offizielle Portalseite Flanderns" >Offizielle Portalseite Flanderns</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://welkom.derand.be/de" target="_blank" title="&quot;De Rand&quot; auf Deutsch" >&#034;De Rand&#034; auf Deutsch</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tvbrussel.be/programmas/brussels-international" target="_blank" title="TV Brussel" >TV Brussel</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.studyinflanders.be/" target="_blank" title="Study in Flanders" >Study in Flanders</a>
<i></i>
</li>
</ul>
</div>
<div class="divider list boxedlist">
<h4><span>Deredactie.be</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2017-08-21T18:34:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/buitenland/2.51480?eid=1.3052366" >Voortvluchtige dader van aanslag Barcelona is doodgeschoten</a>
</li>
<li class="text dontsplit ">
<ins datetime="2017-08-21T21:23:00.000+02:00">
21/08
</ins>
<a href="/cm/vrtnieuws/wetenschap/1.3052582" >De maan drijft de spot met de zon op Twitter</a>
</li>
</ol>
<p class="more"><a href="/cm/vrtnieuws" >Meer berichten <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flandersnews.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-06-05T16:39:00.000+02:00">
05/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/Politics/1.3205319" >“If Europe doesn’t solve the migration problem there won’t be an EU in 5 years”</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-06-05T13:00:00.000+02:00">
05/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.3205300" >School shooting joke lands youngster in trouble</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.english" >More reports <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flandreinfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2018-06-05T17:03:00.000+02:00">
05/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Presidence%2BUE/1.3205321" >Theo Francken : &#034;La réforme du règlement de Dublin est morte&#034;</a>
</li>
<li class="text dontsplit ">
<ins datetime="2018-06-04T16:54:00.000+02:00">
04/06
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/magazine/1.3205255" >Flandreinfo.be fait peau neuve !</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.francais" >Plus d'infos <span>&gt;&gt;</span></a></p>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5138 Wed Jun 06 00:17:25 CEST 2018 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.deutsch');">flanderninfo.be as homepage</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" >
<img src="/polopoly_fs/1.1566208!image/616737120.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5138 Wed Jun 06 00:15:01 CEST 2018 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2018</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactiedeutsch.nachrichten.belgien_ist_bereit_fur_sitz_im_un-sicherheitsrat_id_1-3205322&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactiedeutsch.nachrichten.belgien_ist_bereit_fur_sitz_im_un-sicherheitsrat_id_1-3205322&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32402525-1']);
_gaq.push(['_trackPageview']);
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add(('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js', 'ga');
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('https://secure.widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=7.12.3.2"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=7.12.3.2"></script>
<script defer src="/polopoly_fs/1.3143432!usabilla-script.js"></script>
<div class="hidden versioninfo">webprod14 - 7.12.4.3</div>
<div id="infoBox"></div>
</body>
</html>
