<!DOCTYPE html>
<html lang="de" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8">
<meta name="viewport" content="width=980">
<meta name="twitter:widgets:csp" content="on">
<meta name="google-site-verification" content="GfFV8-VPjLZbLIW-Ux83NWO_61P5fhCn_pmSJZgJ2Ps">
<link rel="canonical" href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244">
<title>Strafzettel dürfen wieder über Kennzeichen erfolgen</title>
<meta property="og:site_name" content="flanderninfo.be" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strafzettel dürfen wieder über Kennzeichen erfolgen" />
<meta property="og:description" content="Die Polizei in Belgien hat wieder das Recht, Strafzettel z.B. nach Geschwindigkeitskontrollen, aufgrund von Nummernschildern von Autos auszuschreiben. Dazu brauchen die Polizisten nur noch die Datenbank für Fahrzeughalter (DIV) zu konsultieren. Vor kurzem schob ein Urteil des Kassationshofes dieser Vorgehensweise einen Riegel vor." />
<meta property="og:url" content="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244" />
<meta property="og:image" content="http://deredactie.be/polopoly_fs/1.2364388!image/160504014.jpg_gen/derivatives/landscape670/160504014.jpg" />
<meta property="article:author" content="https://www.facebook.com/flanderninfo.be" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244" />
<meta name="twitter:title" content="Strafzettel dürfen wieder über Kennzeichen erfolgen" />
<meta name="twitter:description" content="Die Polizei in Belgien hat wieder das Recht, Strafzettel z.B. nach Geschwindigkeitskontrollen, aufgrund von Nummernschildern von Autos auszuschreiben. Dazu brauchen die Polizisten nur noch die Datenbank für Fahrzeughalter (DIV) zu konsultieren. Vor kurzem schob ein Urteil des Kassationshofes dieser Vorgehensweise einen Riegel vor." />
<meta name="twitter:image" content="http://deredactie.be/polopoly_fs/1.2364388!image/160504014.jpg_gen/derivatives/landscape670/160504014.jpg" />
<link rel="alternate" type="application/atom+xml" title="Strafzettel dürfen wieder über Kennzeichen erfolgen" href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten?mode=atom" />
<link rel="shortcut icon" href="/polopoly_fs/vrtnieuws.deutsch!topmenu/setup/setup.general/favicon/favicon_f.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="/polopoly_fs/1.1593518!image/2915056673.png" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013.css?v=20160321" media="all" />
<link rel="stylesheet" href="/html/css/vrtnieuws2013-foreign.css?v=20160321" media="all" />
<link rel="stylesheet" type="text/css" media="projection,screen" href="/polopoly_fs/1.1504336!deredactie-foreignfix.css"/>
<script type="text/javascript" src="/html/js/common.vendor.js?v=20160321"></script>
<script type="text/javascript" src="https://c.pebblemedia.be/js/c.js"></script>
<script type="text/javascript" src="https://pool-pebblemedia.adhese.com/tag/tag.js"></script>
</head>
<!--[if lt IE 7 ]><body id="deutsch.vrtnieuws.be" class="ie ie6 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 7 ]><body id="deutsch.vrtnieuws.be" class="ie ie7 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 8 ]><body id="deutsch.vrtnieuws.be" class="ie ie8 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if IE 9 ]><body id="deutsch.vrtnieuws.be" class="ie ie9 nachrichten de" data-json-rate="30"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><body id="deutsch.vrtnieuws.be" class="nachrichten de" data-json-rate="30"><!--<![endif]-->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
facebookInit('');
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/de_DE/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
var pp_gemius_identifier = 'p8Y1lLN5FTzE7ngLYW4R7XYY.tOB9m_iEIGkX0Yv94r.Z7';
var pp_gemius_extraparameters = new Array('lan=GE');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<ul id="shortcuts">
<li id="to-content"><a href="#content">Naar inhoud</a></li>
</ul>
<div id="containercontainer">
<!-- head: vrthead_2.5138 Fri Dec 23 11:40:35 CET 2016 (5m) -->
<div id="container">
<hr />
<header id="masthead" role="banner">
<div id="logo">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" >
<img src="/polopoly_fs/1.1566208!image/616737120.png" alt="" />
</a>
</div>
<hr/>
<!-- masthead: masthead_2.5138 Fri Dec 23 11:44:00 CET 2016 (1m) -->
<div class="videohead-3">
<div id="utilities">
<p id="timestamp">
<ins datetime="2016-12-23T11:44:00.684+01:00"><span id="siteDate">23 Dezember 2016</span>
<span id="siteTime">11:44</span></ins>
</p>
<p id="sethomepage"><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.deutsch');">flanderninfo.be as homepage</a></p>
<ul class="hnav">
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
</div>
<div id="search" role="search">
<form id="searchform" action="http://deredactie.be/cm/vrtnieuws.deutsch/1.649774" method="get">
<label for="searchterm" class="offscreen">Suchen</label>
<input id="searchterm" name="text" type="text" onfocus="this.select()" />
<button id="searchsubmit" type="submit">Suchen</button>
<input type="hidden" name="action" value="submit" />
</form>
</div>
<div class="divider html header-info-boxes">
<div id="traffic-info"><a href="#" title="Volledig verkeersoverzicht"><div class="offscreen">Verkeerssituatie: gegevens aan het inladen</div><span aria-hidden="true" class="traffic-jam-length">0</span><i class="traffic-icon" aria-hidden="true" title=""></i> <span class="traffic-measure-label" aria-hidden="true">KM FILE</span> </a></div>
<div id="weather-info"><a href="#" title="Volledig weeroverzicht"><span class="weather-info-aria offscreen"></span><span aria-hidden="true" class="weather-temperature">0</span><i class="weather-icon helder_wolk_grijs"></i><span aria-hidden="true"><span class="weather-measure-label">&deg;C</span></span></a></div>
</div>
<hr/>
<div id="mhTeaser">
<div id="mediastrip">
<ul class="hnav">
<li class="item1 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.2851748" class="videolink" title="Reynders in der Botschaft">
<img src="http://media.vrtnieuws.net/2016/12/md-ast-5aac1644-191d-40fe-8328-bc7d314a122b.tmb/0032.jpg" class="thumb"/>
<div><em>Reynders in der Botschaft</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item2 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.2851755" class="videolink" title="Charleroi hat viel vor">
<img src="http://media.vrtnieuws.net/2016/12/md-ast-a13fb34a-93c3-4f1b-b51c-7fdf0a516504.tmb/0042.jpg" class="thumb"/>
<div><em>Charleroi hat viel vor</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
<li class="item3 video">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek/1.2851624" class="videolink" title="Stille Nacht im Schloss">
<img src="http://media.vrtnieuws.net/2016/12/md-ast-cc194d50-096b-4fd7-bcd0-f26c76e9a99e.tmb/0041.jpg" class="thumb"/>
<div><em>Stille Nacht im Schloss</em></div>
<span class="overlay"><i><!-- dummy --></i></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header>
<nav id="topnav" role="navigation">
<!-- topnav: navitems-2.5185 Fri Dec 23 11:44:00 CET 2016 (1m) -->
<!-- common/site/navigation_include.jsp -->
<ul class="hnav nav1" id="navlist">
<li id="navItem1" class="current hasSubMenu">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" ><i></i><span >flanderninfo.be</span></a>
<ul class="hnav nav2">
<li class="current">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten" title="Nachrichten" ><span >Nachrichten <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/landundleute" title="Land und Leute" ><span >Land und Leute <i></i></span></a>
</li>
<li >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/Wirtschaft" title="Wirtschaft" ><span >Wirtschaft <i></i></span></a>
</li>
<li class="last">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/sport" title="Sport" ><span >Sport <i></i></span></a>
</li>
</ul>
</li>
<li id="navItem2" class="videozone">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/videothek" title="Videothek" ><i></i><span >Videothek</span></a>
</li>
<li id="navItem3" >
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/I.WK" title="100 Jahre 1. Weltkrieg" ><i></i><span >100 Jahre 1. Weltkrieg</span></a>
</li>
<li id="navItem4" class="last">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/EU" title="EU-Land Belgien" ><i></i><span >EU-Land Belgien</span></a>
</li>
</ul>
</nav>
<div id="breadcrumb">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" ><span>flanderninfo.be</span></a>
<span>&gt;</span>
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten" title="Nachrichten" ><span>Nachrichten</span></a>
<span>&gt;</span>
</div>
<hr />
<div id="content">
<main id="main" class="col" role="main">
<div id="article" >
<!-- start: ArticleHead_include.jsp -->
<div id="permalinkInfoPopup" class="hidden">
<div class="bg"></div>
<div class="permalinkInfoContent">
<a id="permalinkInfoClose">X</a>
<form>
<p>Mit dieser URL auf dieses Artikel verweisen.</p>
<input id="permalinkInfoSelect" type="text" value="http://deredactie.be/permalink/1.2852244">
</form>
</div>
</div>
<div id="articlehead">
<h1>
<span id="socialTop" aria-hidden="true">
<a title="Permalink" href="#" data-url="http://deredactie.be/permalink/1.2852244" class="permalink permalinkInfo"><span class="bg"></span></a>
<a title="Drucken" href="javascript:print();" class="print"><span class="bg"></span></a>
<a title="Email" href="mailto:?subject=Strafzettel%20d%C3%BCrfen%20wieder%20%C3%BCber%20Kennzeichen%20erfolgen&amp;body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2852244" class="email"><span class="bg"></span></a>
<a title="Teil diese Artikel auf Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.deutsch%2Fnachrichten%2F1.2852244" class="facebook" target="_blank"><span class="bg"></span></a>
<a title="Diese Artikel Twittern" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fderedactie.be%2Fcm%2Fvrtnieuws.deutsch%2Fnachrichten%2F1.2852244&amp;hashtags=vrtnieuws&amp;text=Strafzettel%20d%C3%BCrfen%20wieder%20%C3%BCber%20Kennzeichen%20erfolgen" class="twitter" target="_blank"><span class="bg"></span></a>
</span>
Strafzettel dürfen wieder über Kennzeichen erfolgen
<small id="author"><span class="label">Autor: </span>A.Kockartz</small>
</h1>
<div id="mastermedia" >
<div class="divider image">
<img src="/polopoly_fs/1.2364388!image/160504014.jpg_gen/derivatives/landscape670/160504014.jpg" alt="" width="670" height="376" />
<span class="copyright">Belga</span>
</div>
</div>
<div id="intro">
<small id="pubdate">
<strong><i></i>Fr 23/12/2016 - 11:06</strong>
</small>
<small class="author"><i></i>A.Kockartz</small>
<strong>Die Polizei in Belgien hat wieder das Recht, Strafzettel z.B. nach Geschwindigkeitskontrollen, aufgrund von Nummernschildern von Autos auszuschreiben. Dazu brauchen die Polizisten nur noch die Datenbank für Fahrzeughalter (DIV) zu konsultieren. Vor kurzem schob ein Urteil des Kassationshofes dieser Vorgehensweise einen Riegel vor.</strong>
</div>
</div>
<!-- end: ArticleHead_include.jsp -->
<div id="articlebody">
<div class="articlecontent">
<div class="paragraph">
<p>Ein Urteil des Kassationshofes hatte vor einigen Tagen für Aufsehen gesorgt, weil es mehrere Strafverfahren nach Verstößen gegen die Geschwindigkeitsbegrenzung kippen konnte.</p>
<p>Das Urteil lautete: Wird ein Autofahrer bei einer Geschwindigkeitskontrolle geblitzt, dann darf die Polizei dem Fahrer nur dann einen Bußgeldbescheid zukommen lassen, wenn sie ihn direkt nach seinem Verstoß angehalten hat. Das bedeutete, dass ein Strafverfahren aufgrund der Verbindung zwischen dem Kennzeichen eines Fahrzeugs und der Ermittlung des Halters lediglich aufgrund der Datenbank der Fahrzeughalter (DIV) rechtswidrig sei.</p>
</div>
</div>
<div class="articlecontent">
<div class="paragraph-resource">
<div class="divider image">
<img src="/polopoly_fs/1.1489555!image/2463679215.jpg_gen/derivatives/landscape190/2463679215.jpg" alt="" width="190" height="107" />
<span class="copyright">Belga</span>
</div>
<span class="byline">Bußgeldverfahren können weiter so gehandhabt bleiben, wie bisher</span>
</div>
<div class="paragraph">
<p>Das Urteil kippte gleich vier entsprechende Verfahren. Rechtsanwälte hatten ein Problem im Verfahren entdeckt und dies lag beim in Belgien gesetzlich verbrieften Schutz des Privatlebens.</p>
<p>Die belgische Kommission zum Schutz des Privatlebens, eine staatliche Einrichtung, hatte es bis dato versäumt, der Polizei zu erlauben, Fahrzeughalter lediglich aufgrund eines Autokennzeichens zu ermitteln. Doch jetzt holte die Kommission dies nach und ermöglicht der Polizei weiter so vorzugehen, wie bisher.</p>
<p>Das Urteil des Kassationshofes hätte unter Umständen weitreichende Folgen haben können. Viele laufende Verfahren nach Geschwindigkeitsübertretungen oder nach falschparken hätten möglicherweise juristische Nachspiele nach sich ziehen können, bis hin zu Freisprüchen für eigentlich bereits überführte schwere Temposünder. Und es hätte wohl verheerende Folgen für die Arbeit der Polizei in Sachen Temposünder und Falschparker haben können. Zunächst wurde befürchtet, dass die Kommission zum Schutz des Privatlebens lange brauchen würde, um die bisherige Vorgehensweise der Polizei in dieser Hinsicht zuzulassen, doch glücklicherweise reagierte der Ausschuss rasch.</p>
<p>Das Thema ist in Belgien sehr sensibel, zudem über diese Art der Ermittlung auch Raser, die zum Teil tödliche Unfälle mit Fahrerflucht begangen hatten, auf Freispruch hätten plädieren können. Derartige Fälle haben in den vergangenen Wochen und Monaten hierzulande nicht selten für Schlagzeilen und populistischen Diskussionen gesorgt.</p>
</div>
</div>
<hr />
<div id="useractions">
<ul class="hnav">
<li id="mailto">
<a href="mailto:?subject=Strafzettel%20d%C3%BCrfen%20wieder%20%C3%BCber%20Kennzeichen%20erfolgen&body=http%3A%2F%2Fderedactie.be%2Fpermalink%2F1.2852244"><i></i><span>Email</span></a>
</li>
<!--<li id="print"><a href="javascript:print();"><i></i><span>Drucken</span></a></li>-->
<li id="linkto">
<a href="#" data-url="http://deredactie.be/permalink/1.2852244" class="permalinkInfo"><i></i><span>Permalink</span></a>
</li>
<li class="facebookshare">
<div class="fb-like" data-href="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244" data-send="true" data-layout="button_count" data-width="195" data-show-faces="false" data-action="recommend">Recommend</div>
</li>
<li class="twittershare">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244" data-counturl="http://deredactie.be/cm/vrtnieuws.deutsch/nachrichten/1.2852244" data-text="Strafzettel dürfen wieder über Kennzeichen erfolgen" data-hashtags="" data-lang="en">Tweet</a>
</li>
</ul>
</div>
</div>
</div>
<hr />
</main>
<hr/>
<aside id="aside" class="col " role="complementary">
<!-- aside: aside_2.5185 Fri Dec 23 11:44:00 CET 2016 (1m) -->
<div class="divider basicarticle grey vrtnieuws.deutsch">
<h4><span>WER SIND WIR?</span></h4>
<div class="basicBody">
<div class="articlecontent">
<div class="paragraph">
<p><strong>Flanderninfo.be ist das deutsche Nachrichtenangebot der VRT, der öffentlich-rechtlichen Rundfunkanstalt Flanderns.<br />
<u><em>Kontakt: </em></u></strong><a href="mailto:info@flanderninfo.be"><strong>info@flanderninfo.be</strong></a></p>
</div>
</div>
</div>
</div>
<div class="divider html">
<div class="fb-like-box" data-href="https://www.facebook.com/pages/wwwflanderninfobe/308317639220" data-width="230" data-show-faces="false" data-stream="false" data-header="false"></div>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/MAS_DUI" >
<img src="/polopoly_fs/1.1015839!image/2010939362.jpg" alt="" width="280" height="107" />
</a>
</div>
<div class="divider link">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch/newsletter" >
<img src="/polopoly_fs/1.590264!image/3405498294.jpg" alt="" title="Newsletter" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://www.vleva.eu/en/" target="_blank" >
<img src="/polopoly_fs/1.695936!image/1125032041.jpg" alt="" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://www.flandern.com/" target="_blank" >
<img src="/polopoly_fs/1.526815!image/1171424166.jpg" alt="" title="Infos f&uuml;r Flanderntouristen" width="280" height="77" />
</a>
</div>
<div class="divider link">
<a href="http://entdeckensie.flandern.be/" target="_blank" >
<img src="/polopoly_fs/1.1889760!image/4206819777.jpg" alt="" title="Offizielle Portalseite Flanderns" width="670" height="376" />
</a>
</div>
<div class="divider link">
<a href="http://welkom.derand.be/de" target="_blank" >
<img src="/polopoly_fs/1.526805!image/2478617958.jpg" alt="" title="&quot;De Rand&quot; auf Deutsch" width="280" height="77" />
</a>
</div>
<!-- NavigationGroup.jsp -->
<div class="divider navigationgroup grey">
<h4><span>Mehr wissen über Flandern?</span></h4>
<ul class="vnav">
<li class="dontsplit odd">
<a href="http://www.flandern.com/" target="_blank" title="Infos f&uuml;r Flanderntouristen" >Infos für Flanderntouristen</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://entdeckensie.flandern.be/" target="_blank" title="Offizielle Portalseite Flanderns" >Offizielle Portalseite Flanderns</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://welkom.derand.be/de" target="_blank" title="&quot;De Rand&quot; auf Deutsch" >&#034;De Rand&#034; auf Deutsch</a>
<i></i>
</li>
<li class="dontsplit even">
<a href="http://www.tvbrussel.be/programmas/brussels-international" target="_blank" title="TV Brussel" >TV Brussel</a>
<i></i>
</li>
<li class="dontsplit odd">
<a href="http://www.studyinflanders.be/" target="_blank" title="Study in Flanders" >Study in Flanders</a>
<i></i>
</li>
</ul>
</div>
<div class="divider list boxedlist">
<h4><span>Deredactie.be</span></h4>
<ol class="vnav">
<li class="text dontsplit update">
<ins datetime="2016-12-23T11:14:00.000+01:00">
11:14
</ins>
<a href="/cm/vrtnieuws/buitenland/2.47916?eid=1.2852213" >Verdachte van aanslag in Berlijn doodgeschoten in Milaan</a>
</li>
<li class="text dontsplit ">
<ins datetime="2016-12-23T10:57:00.000+01:00">
10:57
</ins>
<a href="/cm/vrtnieuws/buitenland/1.2852231" >Hier werd Anis Amri doodgeschoten</a>
</li>
</ol>
<p class="more"><a href="/cm/vrtnieuws" >Meer berichten <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flandersnews.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2016-12-23T11:09:00.000+01:00">
11:09
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2852247" >Number plate-based fines: issue solved</a>
</li>
<li class="text dontsplit ">
<ins datetime="2016-12-23T10:19:00.000+01:00">
10:19
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.english/News/1.2852199" >&#034;I am on fast train but I don&#039;t know where it&#039;s heading&#034;</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.english" >More reports <span>&gt;&gt;</span></a></p>
</div>
<div class="divider list boxedlist">
<h4><span>Flandreinfo.be</span></h4>
<ol class="vnav">
<li class="text dontsplit ">
<ins datetime="2016-12-23T10:43:00.000+01:00">
10:43
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Soci%25C3%25A9t%25C3%25A9/1.2852224" >Attentats de Paris: la Justice belge n&#039;a plus accès aux données téléphoniques</a>
</li>
<li class="text dontsplit ">
<ins datetime="2016-12-22T17:14:00.000+01:00">
22/12
</ins>
<a href="http://deredactie.be/cm/vrtnieuws.francais/Politique/1.2851708" >&#034;L’objectif est de présenter une solution pour les coopérants d’Arco en 2017&#034;</a>
</li>
</ol>
<p class="more"><a href="http://deredactie.be/cm/vrtnieuws.francais" >Plus d'infos <span>&gt;&gt;</span></a></p>
</div>
</aside>
</div>
<hr/>
<footer id="bottom" role="contentinfo">
<ul id="bottomlinks">
<li class="go-top greenbutton"><a href="#" id="top-button"><span>Naar Boven</span></a></li>
</ul>
<!-- bottom: bottomcontent_2.5138 Fri Dec 23 11:44:00 CET 2016 (1m) -->
<ul id="shortlinks">
<li><a href="javascript:setAsHome('http://deredactie.behttp://deredactie.be/cm/vrtnieuws.deutsch');">flanderninfo.be as homepage</a></li>
<li>
<a href="/cm/vrtnieuws" >
<span aria-hidden="true">NL</span>
<span class="offscreen">Naar de Nederlandstalige site</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.english" >
<span aria-hidden="true">EN</span>
<span class="offscreen">Visit flandersnews.be, the English news website of VRT News</span>
</a></li>
<li>
<a href="http://deredactie.be/cm/vrtnieuws.francais" >
<span aria-hidden="true">FR</span>
<span class="offscreen">Allez à Flandreinfo.be</span>
</a></li>
</ul>
<div id="bottomnav" class="col span-5">
<div id="bottomlogo">
<a href="http://deredactie.be/cm/vrtnieuws.deutsch" title="flanderninfo.be" >
<img src="/polopoly_fs/1.1566208!image/616737120.png" alt="Logo" />
</a>
</div>
<ul class="vnav">
</ul>
</div>
<div id="bottomlist" class="span-14">
</div>
</footer>
<hr />
<!-- bottom: vrtfoot_2.5138 Fri Dec 23 11:40:35 CET 2016 (5m) -->
<div id="vrtfoot">
<ul id="vrtcorporate">
<li>vrt &copy; 2016</li>
</ul>
<p id="cim">
<a href="http://www.cim.be/media/Internet/DisclaimerCIMInternet" target="_blank" >
<img src="/polopoly_fs/1.1445698!image/175873744.jpg" alt="" width="72" height="25" />
</a></p>
</div>
<hr />
</div>
</div>
<!-- ## BEGIN ComScore tracking code -->
<script>
comscore_wrap("http://be.sitestat.com/vrt/deredactie-be/s?deredactiedeutsch.nachrichten.strafzettel_durfen_wieder_uber_kennzeichen_erfolgen_id_1-2852244&category=nieuws&behoefte=overige&doelgroep=none&marketing=none&mediatype=overige&waar=intern&productiehuis=prodnieuws");
</script>
<noscript>
<img src="http://be.sitestat.com/vrt/deredactie-be/s?deredactiedeutsch.nachrichten.strafzettel_durfen_wieder_uber_kennzeichen_erfolgen_id_1-2852244&amp;category=nieuws&amp;behoefte=overige&amp;doelgroep=none&amp;marketing=none&amp;mediatype=overige&amp;waar=intern&amp;productiehuis=prodnieuws" width="1" height="1" alt="" />
</noscript>
<!-- ## END ComScore tracking code -->
<script>
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32402525-1']);
_gaq.push(['_trackPageview']);
(function(doc, script) {
var js,
fjs = doc.getElementsByTagName(script)[0],
add = function(url, id) {
if (doc.getElementById(id)) {return;}
var js = doc.createElement(script);
js.type = 'text/javascript';
js.async = true;
id && (js.id = id);
js.src = url;
fjs.parentNode.insertBefore(js, fjs);
};
add(('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js', 'ga');
add('//platform.twitter.com/widgets.js', 'twitter-wjs');
if (typeof _optaParams !== 'undefined') {
add('http://widget.cloud.opta.net/2.0/js/widgets.opta.js', 'opta-js');
}
}(document, 'script'));
</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PDN96N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDN96N');</script>
<script defer src="/html/js/deredactie.vendor.js?v=20160321"></script>
<script defer src="http://services.vrt.be/videoplayer/2/vamp.min.js"></script>
<script defer src="/html/js/deredactie.custom.js?v=20160321"></script>
<div class="hidden versioninfo">webprod14 - 7.12.2.5</div>
<div id="infoBox"></div>
</body>
</html>
